


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Avance de &#039;Servir y proteger&#039; de esta semana: Mal recibimiento</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="228319643851151" property="fb:app_id">
<meta content="https://www.facebook.com/diezminutos.es" property="article:publisher">
<meta name="twitter:site" content="@diezminutos_es">
<meta name="google-site-verification" content="lIUNIA_ELCG-804n8uf9-3uD-bETpAlgim1sJOJJg2Q">
<meta content="Diez Minutos" property="og:site_name">
<meta name="title" content="Avance de &#039;Servir y proteger&#039; de esta semana: Mal recibimiento">
<meta name="description" content="Qué va a pasar en &#039;Servir y proteger&#039;: Sheila no quiere saber nada de su madre cuando descubre, gracias a Espe, que ha regresado al barrio para verla.">
<meta name="keywords" content="Servir y proteger">
<meta content="&#039;Servir y proteger&#039;: Mal recibimiento de Sheila a su madre" property="og:title">
<meta content="Qué va a pasar en &#039;Servir y proteger&#039;: Sheila no quiere saber nada de su madre cuando descubre, gracias a Espe, que ha regresado al barrio para verla." property="og:description">
<meta content="2022-02-14 10:08:56" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.diezminutos.es/telenovela/servir-y-proteger/a39070831/servir-y-proteger-rtve-avance-capitulos-1151-a-1155/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=0.670xw:1.00xh;0,0&amp;resize=320:*">
<meta content="2022-02-14 10:08:00" property="article:published_time">
<meta content="Servir y proteger" property="article:section">
<meta name="robots" max-image-preview="large">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Telenovela,telenovela,servir-y-proteger">
<meta name="sailthru.date" content="2022-02-14T10:08:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=1xw:0.7502116850127011xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=0.670xw:1.00xh;0,0">
<meta name="sailthru.socialtitle" content="&#039;Servir y proteger&#039;: Mal recibimiento de Sheila a su madre">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/diezminutos/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/diezminutos/assets/images/favicon.ico" rel="icon">
<link href="https://assets.hearstapps.com/assets/dist/js/article.e4c52a5.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/diezminutos/assets/fonts/IconFont.72130cef3e5d6fffb887cea9f67e5e47.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/diezminutos/assets/css/fonts-deferred.41e56c6.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.diezminutos.es/telenovela/servir-y-proteger/a39070831/servir-y-proteger-rtve-avance-capitulos-1151-a-1155/" rel="canonical">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/diezminutos/assets/css/fonts-deferred.41e56c6.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/diezminutos/assets/css/standard-article-critical.8fc5bb8">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</style>
<script type="text/javascript">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</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.diezminutos.es/telenovela/servir-y-proteger/a39070831/servir-y-proteger-rtve-avance-capitulos-1151-a-1155/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Diez Minutos","domain":"www.diezminutos.es","dartZone":"/36117602/hmies-diezminutos","icxSiteId":"1958"},"content":{"authors":[],"adCategory":{"id":"f60adb83-8902-4ee7-90f3-ede58a099e85","name":"Television","prefix":"television"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2022","month":"02","day":"14","hour":"9","minute":"16"},"displayType":"Standard Article","display_id":"39070831","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"68033093-acb0-4870-af31-92e47cb001d5","universalId":"diezminutos.article.39070831","images":{"lede":{"width":1772,"height":1181,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=0.670xw:1.00xh;0,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg"},"social":{"width":1772,"height":1181,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=0.670xw:1.00xh;0,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg"}},"modifiedDate":{"year":"2022","month":"02","day":"14","hour":"10","minute":"08"},"selectedMedia":[],"publishDate":{"year":"2022","month":"02","day":"14","hour":"10","minute":"08"},"slug":"servir-y-proteger-rtve-avance-capitulos-1151-a-1155","sourceName":"Hearst Editorial","section":{"name":"Telenovela","prefix":"telenovela"},"subsection":{"name":"Servir y proteger","prefix":"servir-y-proteger"},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["TV","Celebrity","Entertainment"],"title":"'Servir y proteger', avance semanal de los capítulos de la serie: Mal recibimiento","wordCount":450},"template":"Standard Article","ogUrl":"https://www.diezminutos.es/telenovela/servir-y-proteger/a39070831/servir-y-proteger-rtve-avance-capitulos-1151-a-1155/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.diezminutos.es/telenovela/servir-y-proteger/a39070831/servir-y-proteger-rtve-avance-capitulos-1151-a-1155/","publisher":{"@type":"Organization","name":"Diez Minutos","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/diezminutos/assets/images/logos/logo-jsonld.b8fa4a1.png","width":82,"height":60}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2022-02-14T10:08:52.498031Z","headline":"'Servir y proteger', avance semanal de los cap\u00edtulos de la serie: Mal recibimiento","image":{"@type":"ImageObject","height":1181,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=0.670xw:1.00xh;0,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg","width":1772},"mainEntityOfPage":{"@id":"https://www.diezminutos.es/telenovela/servir-y-proteger/a39070831/servir-y-proteger-rtve-avance-capitulos-1151-a-1155/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=0.670xw:1.00xh;0,0&resize=100:*","articleBody":"El resumen de la semana pasada de los cap\u00edtulos de Servir y proteger: Entre Quintero y Villalobos, solo uno de ellos sobrevivi\u00f3. Qu\u00e9 pas\u00f3 la semana anterior en Servir y proteger : Jota y Beatriz se marchan de Distrito Sur. V\u00edctor y Quintero planean deshacerse del cad\u00e1ver de Hugo, pero la polic\u00eda llega antes de que puedan ocultarlo. Los agentes, tras confirmar la identidad del occiso, informan a Martina del fallecimiento de su hermano. El asesinato de Villalobos abre una terrible brecha entra Salas y su amada, que no puede perdonarle que le haya arrebatado la \u00fanica familia que le quedaba en el mundo. Por otro lado, Vega es consciente de que Quintero querr\u00e1 eliminarla despu\u00e9s de haberse enterado de su alianza frustrada con Hugo y no se equivoca. La inspectora, tratando de salvar su vida, se hace valer ante Fernando, intenta hacerle ver lo importante que es para \u00e9l, borrando las pruebas que lo incriminan en el tr\u00e1fico de armas. Alejo, el exnovio de Luna llega al vecindario En el Centro C\u00edvico, Carol sigue con sus dudas sobre ser madre y la insistencia de Dur\u00e1n acerca de ampliar la familia no la ayuda a decidir qu\u00e9 es lo que quiere hacer. Con la mente m\u00e1s despejada, Carol confiesa a su marido que no desea tener hijos. La noticia cae como jarro de agua fr\u00eda sobre F\u00e9lix, que siempre ha so\u00f1ado con convertirse en padre. Cerca de all\u00ed, Sheila sufre un accidente de coche al mismo tiempo que Espe se entera de que Soledad, la madre de la adolescente, ha salido de la c\u00e1rcel. Este se presenta en el barrio para interesarse sobre el estado de salud de su hija tras el peque\u00f1o percance. Sin embargo, Sheila no quiere verla. \u00bfSe producir\u00e1 finalmente un acercamiento entre las dos? Luna se muda con Yolanda y Lidia. Cuando todo parec\u00eda ir de maravilla, la nueva due\u00f1a del Moonlight recibe la visita de Alejo, el exnovio que la arruin\u00f3. El joven parece venir con buenas intenciones y le ofrece a la chica parte del dinero que le hizo perder, adem\u00e1s, le propone que regente junto a \u00e9l su nuevo local de copas. No obstante, pronto se descubre que el prop\u00f3sito del reci\u00e9n llegado no es tan puro como parec\u00eda en un principio. A su vez, Lidia y Hannah coincidir\u00e1n en el desahucio de una familia, pero no desde el mismo bando, lo que podr\u00eda deteriorar su amistad. Adem\u00e1s, la polic\u00eda halla un disco duro de Hugo que podr\u00eda comprometer a Quintero. Miralles cita a Fernando para tomarle declaraci\u00f3n.","wordCount":450}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search" aria-hidden="true"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item has-children" data-id="1" tabindex="0" aria-expanded="false" aria-label="Familia Real" aria-controls="submenu_familiareal" role="button"><a href="/familia-real/"  >Familia Real</a>
<ul id='submenu_familiareal' class='sidepanel-submenu' data-parent-id='1'>
<li class="sidepanel-submenu-item"><a href="/es/familia-real/"  >Familia Real</a></li>
<li class="sidepanel-submenu-item"><a href="/es/familia-real/monarquia-espanola/"  >Familia Real Española</a></li>
<li class="sidepanel-submenu-item"><a href="/familia-real-britanica/"  >Familia Real Británica</a></li>
<li class="sidepanel-submenu-item"><a href="/es/familia-real/otras-monarquias/"  >Otras monarquías</a></li>
<li class="sidepanel-submenu-item"><a href="/desvistiendo-a-letizia/"  >Todo sobre Letizia</a></li>
</ul>
</li>
<li class="sidepanel-item has-children" data-id="2" tabindex="0" aria-expanded="false" aria-label="Famosos" aria-controls="submenu_famosos" role="button"><a href="/es/famosos-corazon/"  >Famosos</a>
<ul id='submenu_famosos' class='sidepanel-submenu' data-parent-id='2'>
<li class="sidepanel-submenu-item"><a href="/es/famosos-corazon/"  >Famosos</a></li>
<li class="sidepanel-submenu-item"><a href="/es/famosos-corazon/famosos-espanoles/"  >Nacionales</a></li>
<li class="sidepanel-submenu-item"><a href="/es/famosos-corazon/famosos-extranjeros/"  >Internacionales</a></li>
<li class="sidepanel-submenu-item"><a href="/es/famosos-corazon/especiales/"  >Especiales</a></li>
<li class="sidepanel-submenu-item"><a href="/es/bodas-de-famosos/"  >Bodas de ayer</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="3"><a href="/que-me-dices/"  >QMD: Noticias Qué me dices</a></li>
<li class="sidepanel-item has-children" data-id="4" tabindex="0" aria-expanded="false" aria-label="Moda y belleza" aria-controls="submenu_modaybelleza" role="button"><a href="/es/moda-belleza/"  >Moda y belleza</a>
<ul id='submenu_modaybelleza' class='sidepanel-submenu' data-parent-id='4'>
<li class="sidepanel-submenu-item"><a href="/es/moda-belleza/"  rel="nofollow">Moda y belleza</a></li>
<li class="sidepanel-submenu-item"><a href="/es/moda-belleza/moda/"  >Moda</a></li>
<li class="sidepanel-submenu-item"><a href="/es/moda-belleza/belleza/"  >Belleza</a></li>
</ul>
</li>
<li class="sidepanel-item has-children" data-id="5" tabindex="0" aria-expanded="false" aria-label="Maternidad" aria-controls="submenu_maternidad" role="button"><a href="/maternidad/"  >Maternidad</a>
<ul id='submenu_maternidad' class='sidepanel-submenu' data-parent-id='5'>
<li class="sidepanel-submenu-item"><a href="/maternidad/"  >Maternidad</a></li>
<li class="sidepanel-submenu-item"><a href="/maternidad/embarazo/"  >Embarazo</a></li>
<li class="sidepanel-submenu-item"><a href="/maternidad/bebes/"  >Bebés</a></li>
<li class="sidepanel-submenu-item"><a href="/maternidad/ninos/"  >Niños</a></li>
<li class="sidepanel-submenu-item"><a href="/maternidad/familia/"  >Familia</a></li>
<li class="sidepanel-submenu-item"><a href="/nombres-de-nino-nina/"  >Nombres de niño</a></li>
</ul>
</li>
<li class="sidepanel-item has-children" data-id="6" tabindex="0" aria-expanded="false" aria-label="Estilo de vida" aria-controls="submenu_estilodevida" role="button"><a href="/es/estilo-de-vida/"  >Estilo de vida</a>
<ul id='submenu_estilodevida' class='sidepanel-submenu' data-parent-id='6'>
<li class="sidepanel-submenu-item"><a href="/es/estilo-de-vida/"  >Estilo de vida</a></li>
<li class="sidepanel-submenu-item"><a href="/es/estilo-de-vida/salud/"  >Salud</a></li>
<li class="sidepanel-submenu-item"><a href="/es/estilo-de-vida/ocio/"  >Planes</a></li>
<li class="sidepanel-submenu-item"><a href="/es/estilo-de-vida/hogar/"  >Hogar</a></li>
<li class="sidepanel-submenu-item"><a href="/es/estilo-de-vida/cocina-recetas/"  >Cocina y recetas</a></li>
</ul>
</li>
<li class="sidepanel-item has-children" data-id="7" tabindex="0" aria-expanded="false" aria-label="TV y Cine" aria-controls="submenu_tvycine" role="button"><a href="/teleprograma/"  >TV y Cine</a>
<ul id='submenu_tvycine' class='sidepanel-submenu' data-parent-id='7'>
<li class="sidepanel-submenu-item"><a href="/teleprograma/"  >En portada</a></li>
<li class="sidepanel-submenu-item"><a href="/teleprograma/famosos-television/"  >Gente TV</a></li>
<li class="sidepanel-submenu-item"><a href="/teleprograma/programacion-tv/"  >Programación TV</a></li>
<li class="sidepanel-submenu-item"><a href="/teleprograma/programas-tv/"  >Programas y Realities</a></li>
<li class="sidepanel-submenu-item"><a href="/teleprograma/series-tv/"  >Series y Películas</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/Diezminutos.tv"  >Facebook Teleprograma</a></li>
</ul>
</li>
<li class="sidepanel-item has-children" data-id="8" tabindex="0" aria-expanded="false" aria-label="Telenovelas" aria-controls="submenu_telenovelas" role="button"><a href="/telenovela/"  >Telenovelas</a>
<ul id='submenu_telenovelas' class='sidepanel-submenu' data-parent-id='8'>
<li class="sidepanel-submenu-item"><a href="/telenovela/"  >En portada</a></li>
<li class="sidepanel-submenu-item"><a href="/telenovela/amar-es-para-siempre/"  >Amar es para siempre</a></li>
<li class="sidepanel-submenu-item"><a href="/telenovela/hercai/"  >Hercai</a></li>
<li class="sidepanel-submenu-item"><a href="/telenovela/dos-vidas/"  >Dos vidas</a></li>
<li class="sidepanel-submenu-item"><a href="/telenovela/tierra-amarga/"  rel="nofollow">Tierra amarga</a></li>
<li class="sidepanel-submenu-item"><a href="/telenovela/servir-y-proteger/"  >Servir y proteger</a></li>
<li class="sidepanel-submenu-item"><a href="/telenovela/los-rostros-de-las-telenovelas/"  >Protagonistas</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/Diezminutos.telenovela" target="_blank" rel="nofollow">Facebook Telenovela</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="9"><a href="/es/videos/"  >Vídeos</a></li>
<li class="sidepanel-item has-children" data-id="10" tabindex="0" aria-expanded="false" aria-label="Horóscopo" aria-controls="submenu_horóscopo" role="button"><a href="/es/horoscopo/"  >Horóscopo</a>
<ul id='submenu_horóscopo' class='sidepanel-submenu' data-parent-id='10'>
<li class="sidepanel-submenu-item"><a href="/es/horoscopo/diario/g33975789"  >Horóscopo semanal</a></li>
<li class="sidepanel-submenu-item"><a href="/es/horoscopo/anual/"  >Horóscopo anual</a></li>
</ul>
</li>
<li class="sidepanel-item has-children" data-id="11" tabindex="0" aria-expanded="false" aria-label="Revista" aria-controls="submenu_revista" role="button"><a href="/es/revista/"  >Revista</a>
<ul id='submenu_revista' class='sidepanel-submenu' data-parent-id='11'>
<li class="sidepanel-submenu-item"><a href="/es/revista/"  >Revista</a></li>
<li class="sidepanel-submenu-item"><a href="/es/revista/portadas/"  >Portadas DM</a></li>
<li class="sidepanel-submenu-item"><a href="/es/revista/promociones/"  >Extra DM</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="12"><a href="/amazon-prime-video-series-peliculas-documentales/"  >Lo mejor de Amazon Prime Video</a></li>
<li class="sidepanel-item" data-id="13"><a href="/amazon-espana-ofertas-descuentos/"  >La mejor selección de ofertas</a></li>
<li class="sidepanel-item has-children" data-id="14" tabindex="0" aria-expanded="false" aria-label="Síguenos" aria-controls="submenu_síguenos" role="button"><a href="#follow"  >Síguenos</a>
<ul id='submenu_síguenos' class='sidepanel-submenu' data-parent-id='14'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/diezminutos.es/" target="_blank" rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/diezminutos_es/" target="_blank" rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.instagram.com/revistadiezminutos/" target="_blank" rel="nofollow">Instagram</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/diezminutostv/" target="_blank" rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.pinterest.es/revistadiezminu/" target="_blank" rel="nofollow">Pinterest</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@diezminutos_es" target="_blank" rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="15"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="16"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Diez Minutos Home" title="Diez Minutos Home">
				




	<svg viewBox="0 0 528 385" version="1.1">
    <defs>
        <filter x="-1.6%" y="-2.8%" width="104.3%" height="107.2%" filterUnits="objectBoundingBox" id="filter-2">
            <feOffset dx="4" dy="4" in="SourceAlpha" result="shadowOffsetOuter1"></feOffset>
            <feGaussianBlur stdDeviation="3" in="shadowOffsetOuter1" result="shadowBlurOuter1"></feGaussianBlur>
            <feColorMatrix values="0 0 0 0 0   0 0 0 0 0   0 0 0 0 0  0 0 0 0.4 0" type="matrix" in="shadowBlurOuter1"></feColorMatrix>
        </filter>
    </defs>
    <g id="DM-Logo">
        <polygon id="Shape" fill="#CD0708" points="528 385 0 385 0 0 528 0"></polygon>
        <path d="M121.995,75 L66.001,75 L66.001,228.381 L121.995,228.381 C126.303,228.381 196.173,228.381 196.173,152.769 C196.173,77.155 137.309,75 121.995,75 L121.995,75 Z M121.995,203.734 L98.306,203.734 L98.545,99.886 L121.996,99.886 C127.738,99.886 162.434,102.517 162.434,152.769 C162.432,202.541 121.995,203.734 121.995,203.734 L121.995,203.734 Z M200.719,228.381 L233.022,228.381 L233.022,75 L200.719,75 L200.719,228.381 Z M242.355,75 L341.9,75 L341.9,99.886 L274.661,99.886 L274.661,137.216 L338.071,137.216 L338.071,161.742 L274.661,161.742 L274.661,203.617 L344.054,203.617 L344.054,228.381 L242.355,228.381 L242.355,75 Z M351.707,75 L459.382,75 L459.382,101.322 L387.116,203.736 L460.577,203.736 L460.577,228.381 L349.548,228.381 L349.548,202.541 L421.816,99.888 L351.468,99.888 L351.707,75 Z M66.001,236.28 L89.618,236.28 L106.078,288.412 L122.729,236.28 L145.876,236.28 L145.876,307.346 L132.242,307.346 L132.242,247.401 L111.972,307.345 L99.811,307.345 L79.911,247.401 L79.911,307.346 L66,307.346 L66,236.28 L66.001,236.28 Z M151.036,236.28 L166.022,236.28 L166.022,307.346 L150.913,307.346 L151.036,236.28 Z M171.057,236.28 L190.464,236.28 L219.085,292.218 L219.085,236.28 L232.598,236.28 L232.598,307.346 L212.577,307.346 L184.57,252.066 L184.57,307.346 L171.181,307.346 L171.057,236.28 Z M251.27,236.28 L251.27,281.783 C251.27,287.926 253.603,297.993 265.644,297.993 C277.68,297.993 279.645,287.926 279.645,281.783 L279.645,236.28 L294.139,236.28 C294.139,236.28 294.26,270.856 294.26,281.783 C294.26,292.712 288.982,309.414 265.146,309.414 C241.315,309.414 236.895,292.597 236.895,281.783 L236.895,236.28 L251.27,236.28 Z M296.964,236.28 L351.009,236.28 L351.009,248.382 L331.602,248.382 L331.602,307.347 L316.371,307.347 L316.371,248.504 L297.089,248.504 L296.964,236.28 Z M461.32,249.367 L447.805,254.031 C445.966,249.734 444.487,246.169 437.119,245.805 C429.75,245.437 426.064,250.718 426.064,253.91 C426.064,257.102 424.837,260.053 440.802,265.205 C460.468,271.557 462.795,279.695 462.795,287.185 C462.795,294.675 457.634,309.533 435.28,309.533 C412.923,309.533 409.485,292.708 409.485,292.708 L422.992,287.556 C423.116,289.642 424.96,297.868 435.647,297.868 C446.334,297.868 447.563,291.114 447.563,288.783 C447.563,286.451 449.898,283.011 432.82,277.365 C411.8,270.409 411.081,261.277 411.081,255.873 C411.081,250.467 414.028,234.631 436.878,234.631 C459.72,234.631 461.32,249.367 461.32,249.367 L461.32,249.367 Z M378.405,234.692 C359.846,234.692 344.801,246.678 344.801,272.166 C344.801,297.658 359.846,309.64 378.405,309.64 C396.96,309.64 412.002,297.836 412.002,272.166 C412.002,246.498 396.96,234.692 378.405,234.692 L378.405,234.692 Z M378.405,297.779 C368.556,297.779 360.565,290.753 360.565,271.99 C360.565,253.223 368.55,246.2 378.405,246.2 C388.25,246.2 396.239,253.223 396.239,271.99 C396.239,290.752 388.254,297.779 378.405,297.779 L378.405,297.779 Z" id="logo-text" fill="#000000" filter="url(#filter-2)"></path>
        <path d="M121.995,75 L66.001,75 L66.001,228.381 L121.995,228.381 C126.303,228.381 196.173,228.381 196.173,152.769 C196.173,77.155 137.309,75 121.995,75 L121.995,75 Z M121.995,203.734 L98.306,203.734 L98.545,99.886 L121.996,99.886 C127.738,99.886 162.434,102.517 162.434,152.769 C162.432,202.541 121.995,203.734 121.995,203.734 L121.995,203.734 Z M200.719,228.381 L233.022,228.381 L233.022,75 L200.719,75 L200.719,228.381 Z M242.355,75 L341.9,75 L341.9,99.886 L274.661,99.886 L274.661,137.216 L338.071,137.216 L338.071,161.742 L274.661,161.742 L274.661,203.617 L344.054,203.617 L344.054,228.381 L242.355,228.381 L242.355,75 Z M351.707,75 L459.382,75 L459.382,101.322 L387.116,203.736 L460.577,203.736 L460.577,228.381 L349.548,228.381 L349.548,202.541 L421.816,99.888 L351.468,99.888 L351.707,75 Z M66.001,236.28 L89.618,236.28 L106.078,288.412 L122.729,236.28 L145.876,236.28 L145.876,307.346 L132.242,307.346 L132.242,247.401 L111.972,307.345 L99.811,307.345 L79.911,247.401 L79.911,307.346 L66,307.346 L66,236.28 L66.001,236.28 Z M151.036,236.28 L166.022,236.28 L166.022,307.346 L150.913,307.346 L151.036,236.28 Z M171.057,236.28 L190.464,236.28 L219.085,292.218 L219.085,236.28 L232.598,236.28 L232.598,307.346 L212.577,307.346 L184.57,252.066 L184.57,307.346 L171.181,307.346 L171.057,236.28 Z M251.27,236.28 L251.27,281.783 C251.27,287.926 253.603,297.993 265.644,297.993 C277.68,297.993 279.645,287.926 279.645,281.783 L279.645,236.28 L294.139,236.28 C294.139,236.28 294.26,270.856 294.26,281.783 C294.26,292.712 288.982,309.414 265.146,309.414 C241.315,309.414 236.895,292.597 236.895,281.783 L236.895,236.28 L251.27,236.28 Z M296.964,236.28 L351.009,236.28 L351.009,248.382 L331.602,248.382 L331.602,307.347 L316.371,307.347 L316.371,248.504 L297.089,248.504 L296.964,236.28 Z M461.32,249.367 L447.805,254.031 C445.966,249.734 444.487,246.169 437.119,245.805 C429.75,245.437 426.064,250.718 426.064,253.91 C426.064,257.102 424.837,260.053 440.802,265.205 C460.468,271.557 462.795,279.695 462.795,287.185 C462.795,294.675 457.634,309.533 435.28,309.533 C412.923,309.533 409.485,292.708 409.485,292.708 L422.992,287.556 C423.116,289.642 424.96,297.868 435.647,297.868 C446.334,297.868 447.563,291.114 447.563,288.783 C447.563,286.451 449.898,283.011 432.82,277.365 C411.8,270.409 411.081,261.277 411.081,255.873 C411.081,250.467 414.028,234.631 436.878,234.631 C459.72,234.631 461.32,249.367 461.32,249.367 L461.32,249.367 Z M378.405,234.692 C359.846,234.692 344.801,246.678 344.801,272.166 C344.801,297.658 359.846,309.64 378.405,309.64 C396.96,309.64 412.002,297.836 412.002,272.166 C412.002,246.498 396.96,234.692 378.405,234.692 L378.405,234.692 Z M378.405,297.779 C368.556,297.779 360.565,290.753 360.565,271.99 C360.565,253.223 368.55,246.2 378.405,246.2 C388.25,246.2 396.239,253.223 396.239,271.99 C396.239,290.752 388.254,297.779 378.405,297.779 L378.405,297.779 Z" id="logo-text" fill="#FFFFFF"></path>
    </g>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/familia-real/"  rel="nofollow">Familia Real</a></li>
<li class="nav-item" data-id="2"><a href="/famosos-corazon/"  rel="nofollow">Famosos</a></li>
<li class="nav-item" data-id="3"><a href="/teleprograma/"  rel="nofollow">TV</a></li>
<li class="nav-item" data-id="4"><a href="/estilo-de-vida/salud/"  rel="nofollow">Salud</a></li>
<li class="nav-item" data-id="5"><a href="/estilo-de-vida/cocina-recetas/"  rel="nofollow">Cocina</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/diezminutos.es" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/diezminutos_es" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
 <div class="social-button social-button-pinterest nav-item" role="none"
	data-tracking-id="share-button-pinterest"
>
	
	<a aria-label="Compartir en Pinterest" class="social-button-link" href="https://www.pinterest.es/revistadiezminu/" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest " aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistadiezminutos/" target="_blank" data-social-key="instagram" aria-label="Compartir en Instagram">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/diezminutostv" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" aria-label="Search" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search" aria-hidden="true"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/famosos-corazon/famosos-espanoles/a39008898/isa-pantoja-polemica-kiko-rivera/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Isa Pantoja: así está la polémica familiar " data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Isa&#x20;Pantoja&#x20;no&#x20;perdona&#x20;a&#x20;su&#x20;hermano,&#x20;Kiko&#x20;Rivera"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabelpantojaportadadm78-1644313817.jpg?crop=1.00xw:0.290xh;0,0.0122xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabelpantojaportadadm78-1644313817.jpg?crop=1.00xw:0.290xh;0,0.0122xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabelpantojaportadadm78-1644313817.jpg?crop=1.00xw:0.290xh;0,0.0122xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabelpantojaportadadm78-1644313817.jpg?crop=1.00xw:0.290xh;0,0.0122xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Isa Pantoja: así está la polémica familiar</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza/belleza/a38826354/perder-peso-pronokal-adelgazar-kilos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Cambiarás tu vida a mejor" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Portrait&#x20;of&#x20;a&#x20;Beautiful&#x20;Woman&#x20;Hiker&#x20;Smiling&#x20;Pronokal"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pnk-diezminutos-1642677103.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pnk-diezminutos-1642677103.jpg?crop=1xw:0.75xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pnk-diezminutos-1642677103.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pnk-diezminutos-1642677103.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Cambiarás tu vida a mejor</div>

				















				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Diez Minutos</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																Pronokal
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/teleprograma/series-tv/g38693748/series-netflix-2022-estrenos-mejores-recomendadas/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Las mejores series de Netflix de 2022" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="series&#x20;netflix&#x20;2022-recomendadas"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/series-netflix-2022-recomendadas-1641559866.jpg?crop=1.00xw:0.760xh;0.00163xw,0.0248xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/series-netflix-2022-recomendadas-1641559866.jpg?crop=1.00xw:0.760xh;0.00163xw,0.0248xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/series-netflix-2022-recomendadas-1641559866.jpg?crop=1.00xw:0.760xh;0.00163xw,0.0248xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/series-netflix-2022-recomendadas-1641559866.jpg?crop=1.00xw:0.760xh;0.00163xw,0.0248xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Las mejores series de Netflix de 2022</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/estilo-de-vida/salud/a38825463/fundacion-colacao-documental-bullying-deporte/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Un paso más contra el bullying escolar" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="stop&#x20;bullying"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stopbullying-1643105015.jpg?crop=1.00xw:0.752xh;0,0.160xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stopbullying-1643105015.jpg?crop=1.00xw:0.752xh;0,0.160xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stopbullying-1643105015.jpg?crop=1.00xw:0.752xh;0,0.160xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stopbullying-1643105015.jpg?crop=1.00xw:0.752xh;0,0.160xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Un paso más contra el bullying escolar</div>

				















				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Diez Minutos</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																ColaCao
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/maternidad/embarazo/g38907503/nombres-nina-arabes/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Los nombres de origen árabe para niña más bonitos" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="ni&#x00F1;as&#x20;nombres&#x20;arabes"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-a-cute-baby-royalty-free-image-1643279817.jpg?crop=1.00xw:0.757xh;0,0.0361xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-a-cute-baby-royalty-free-image-1643279817.jpg?crop=1.00xw:0.757xh;0,0.0361xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-a-cute-baby-royalty-free-image-1643279817.jpg?crop=1.00xw:0.757xh;0,0.0361xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-a-cute-baby-royalty-free-image-1643279817.jpg?crop=1.00xw:0.757xh;0,0.0361xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Los nombres de origen árabe para niña más bonitos</div>

		

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer  hidden">
	<p class="affiliate-disclaimer-detail">
		Diez Minutos participa en varios programas de afiliaci&oacute;n de marketing, lo que significa que Diez Minutos recibe comisiones de las compras hechas a trav&eacute;s de los links a sitios de los vendedores.

			</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">'Servir y proteger', avance semanal de los cap&iacute;tulos de la serie: Mal recibimiento</h1>

					<div class="content-dek standard-dek"><p>Qu&eacute; va a pasar en 'Servir y proteger': Sheila no quiere saber nada de su madre cuando descubre, gracias a Espe, que ha regresado al barrio para verla. La 1. 17.25 h. Del lunes 14 al viernes 18 de febrero.<br></p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Pilar Mart&iacute;nez</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2022-02-14T10:08:52.498031Z">
											14/02/2022
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









			
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:66.6479%">
				
	
						<img class="" alt="servir y proteger capitulos 1151 a 1155" title="servir y proteger capitulos 1151 a 1155" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*" data-sizes="auto" srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-14-al-18-jpg-1644832382.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">PipoFernandez</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<ul class="body-ul"><li>El <a class="body-link" href="https://www.diezminutos.es/telenovela/servir-y-proteger/a39043301/servir-y-proteger-rtve-resumen-capitulos-1146-a-1150/" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a39043301/servir-y-proteger-rtve-resumen-capitulos-1146-a-1150/">resumen de la semana pasada</a> de los cap&iacute;tulos de <em>Servir y proteger:</em> Entre Quintero y Villalobos, solo uno de ellos sobrevivi&oacute;.<br></li><li>Qu&eacute; pas&oacute; la semana anterior en <a class="body-link" href="https://www.diezminutos.es/telenovela/servir-y-proteger/a38980241/servir-y-proteger-rtve-capitulos-1141-a-1145/" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a38980241/servir-y-proteger-rtve-capitulos-1141-a-1145/"><em>Servir y proteger</em></a>: Jota y Beatriz se marchan de Distrito Sur.</li></ul><ol></ol><hr><ol class="body-ol"><ol></ol></ol><p class="body-text">V&iacute;ctor y Quintero planean deshacerse del cad&aacute;ver de Hugo, pero la polic&iacute;a llega antes de que puedan ocultarlo. Los agentes, tras confirmar la identidad del occiso, informan a Martina del fallecimiento de su hermano. El asesinato de Villalobos abre una terrible brecha entra Salas y su amada, que no puede perdonarle que le haya arrebatado la &uacute;nica familia que le quedaba en el mundo.</p><p class="body-text">Por otro lado, Vega es consciente de que Quintero querr&aacute; eliminarla despu&eacute;s de haberse enterado de su alianza frustrada con Hugo y no se equivoca. La inspectora, tratando de salvar su vida, se hace valer ante Fernando, intenta hacerle ver lo importante que es para &eacute;l, borrando las pruebas que lo incriminan en el tr&aacute;fico de armas.</p><h2 class="body-h2">Alejo, el exnovio de Luna llega al vecindario</h2><p class="body-text">En el Centro C&iacute;vico, Carol sigue con sus dudas sobre ser madre y la insistencia de Dur&aacute;n acerca de ampliar la familia no la ayuda a decidir qu&eacute; es lo que quiere hacer. Con la mente m&aacute;s despejada, Carol confiesa a su marido que no desea tener hijos. La noticia cae como jarro de agua fr&iacute;a sobre F&eacute;lix, que siempre ha so&ntilde;ado con convertirse en padre.</p><p class="body-text">Cerca de all&iacute;, Sheila sufre un accidente de coche al mismo tiempo que Espe se entera de que Soledad, la madre de la adolescente, ha salido de la c&aacute;rcel. Este se presenta en el barrio para interesarse sobre el estado de salud de su hija tras el peque&ntilde;o percance. Sin embargo, Sheila no quiere verla. &iquest;Se producir&aacute; finalmente un acercamiento entre las dos?</p><p class="body-text">Luna se muda con Yolanda y Lidia. Cuando todo parec&iacute;a ir de maravilla, la nueva due&ntilde;a del Moonlight recibe la visita de Alejo, el exnovio que la arruin&oacute;. El joven parece venir con buenas intenciones y le ofrece a la chica parte del dinero que le hizo perder, adem&aacute;s, le propone que regente junto a &eacute;l su nuevo local de copas. No obstante, pronto se descubre que el prop&oacute;sito del reci&eacute;n llegado no es tan puro como parec&iacute;a en un principio.</p><p class="body-text">A su vez, Lidia y Hannah coincidir&aacute;n en el desahucio de una familia, pero no desde el mismo bando, lo que podr&iacute;a deteriorar su amistad. Adem&aacute;s, la polic&iacute;a halla un disco duro de Hugo que podr&iacute;a comprometer a Quintero. Miralles cita a Fernando para tomarle declaraci&oacute;n.</p>




<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Contenidos relacionados
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/telenovela/servir-y-proteger/a39032119/servir-y-proteger-rtve-capitulo-hoy-1149/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a39032119/servir-y-proteger-rtve-capitulo-hoy-1149/" data-vars-ga-call-to-action="'Servir y proteger': &iquest;Qu&eacute; pasar&aacute; con Hugo?" data-vars-ga-position="1" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="servir y proteger capitulo hoy 1149" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-jueves-10-1644486688.jpeg?crop=1xw:0.8875739644970414xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-jueves-10-1644486688.jpeg?crop=1xw:0.8875739644970414xh;center,top&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">'Servir y proteger': &iquest;Qu&eacute; pasar&aacute; con Hugo?</div>
				</a>
															<a class="editorial-link-item" href="/telenovela/servir-y-proteger/a39020858/servir-y-proteger-rtve-capitulo-hoy-1148/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a39020858/servir-y-proteger-rtve-capitulo-hoy-1148/" data-vars-ga-call-to-action="'Servir y proteger': La batalla definitiva" data-vars-ga-position="2" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="servir y proteger rtve avance capitulos 1146 a 1150" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-jpg-1644226399.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-jpg-1644226399.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">'Servir y proteger': La batalla definitiva</div>
				</a>
															<a class="editorial-link-item" href="/telenovela/servir-y-proteger/a39009478/servir-y-proteger-rtve-capitulo-hoy-1147/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a39009478/servir-y-proteger-rtve-capitulo-hoy-1147/" data-vars-ga-call-to-action="'Servir y proteger': Vuelta al hogar" data-vars-ga-position="3" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="servir y proteger capitulo hoy 1147" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-martes-8-jpg-1644314458.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-martes-8-jpg-1644314458.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">'Servir y proteger': Vuelta al hogar</div>
				</a>
						</div>
</div>




						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/telenovela/servir-y-proteger/">Servir y proteger</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/telenovela/servir-y-proteger/a39043301/servir-y-proteger-rtve-resumen-capitulos-1146-a-1150/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: ¿Quién sobrevivió?" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a39043301/servir-y-proteger-rtve-resumen-capitulos-1146-a-1150/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="servir&#x20;y&#x20;proteger&#x20;rtve&#x20;resumen&#x20;capitulos&#x20;1146&#x20;A&#x20;1150"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-1644574719.jpeg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-1644574719.jpeg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-1644574719.jpeg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-1644574719.jpeg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-1644574719.jpeg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">'Servir y proteger': ¿Quién sobrevivió?</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/telenovela/servir-y-proteger/a39032119/servir-y-proteger-rtve-capitulo-hoy-1149/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: ¿Qué pasará con Hugo?" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a39032119/servir-y-proteger-rtve-capitulo-hoy-1149/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="servir&#x20;y&#x20;proteger&#x20;capitulo&#x20;hoy&#x20;1149"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-jueves-10-1644486688.jpeg?crop=1xw:0.8875739644970414xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-jueves-10-1644486688.jpeg?crop=1xw:0.8875739644970414xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-jueves-10-1644486688.jpeg?crop=1xw:0.8875739644970414xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-jueves-10-1644486688.jpeg?crop=1xw:0.8875739644970414xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-jueves-10-1644486688.jpeg?crop=1xw:0.8875739644970414xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">'Servir y proteger': ¿Qué pasará con Hugo?</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/telenovela/servir-y-proteger/a39020858/servir-y-proteger-rtve-capitulo-hoy-1148/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: La batalla definitiva" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a39020858/servir-y-proteger-rtve-capitulo-hoy-1148/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="servir&#x20;y&#x20;proteger&#x20;rtve&#x20;avance&#x20;capitulos&#x20;1146&#x20;a&#x20;1150"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-jpg-1644226399.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-jpg-1644226399.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-jpg-1644226399.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-jpg-1644226399.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-jpg-1644226399.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">'Servir y proteger': La batalla definitiva</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/telenovela/servir-y-proteger/a39009478/servir-y-proteger-rtve-capitulo-hoy-1147/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: Vuelta al hogar" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a39009478/servir-y-proteger-rtve-capitulo-hoy-1147/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="servir&#x20;y&#x20;proteger&#x20;capitulo&#x20;hoy&#x20;1147"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-martes-8-jpg-1644314458.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-martes-8-jpg-1644314458.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-martes-8-jpg-1644314458.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-martes-8-jpg-1644314458.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-martes-8-jpg-1644314458.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">'Servir y proteger': Vuelta al hogar</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/telenovela/servir-y-proteger/a38997526/servir-y-proteger-rtve-avance-capitulos-1146-a-1150/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: ¿El golpe definitivo?" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a38997526/servir-y-proteger-rtve-avance-capitulos-1146-a-1150/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="servir&#x20;y&#x20;proteger&#x20;rtve&#x20;avance&#x20;capitulos&#x20;1146&#x20;a&#x20;1150"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-jpg-1644226399.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-jpg-1644226399.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-jpg-1644226399.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-jpg-1644226399.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-7-al-11-jpg-1644226399.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">'Servir y proteger': ¿El golpe definitivo?</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/telenovela/servir-y-proteger/a38980241/servir-y-proteger-rtve-capitulos-1141-a-1145/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: ¡Buen viaje!" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a38980241/servir-y-proteger-rtve-capitulos-1141-a-1145/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="servir&#x20;y&#x20;proteger&#x20;capitulos&#x20;1141&#x20;a&#x20;1145"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-1-jpg-1643969053.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-1-jpg-1643969053.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-1-jpg-1643969053.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-1-jpg-1643969053.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-1-jpg-1643969053.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">'Servir y proteger': ¡Buen viaje!</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/telenovela/servir-y-proteger/a38968758/servir-y-proteger-rtve-capitulo-hoy-1144/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: Hora de la revancha" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a38968758/servir-y-proteger-rtve-capitulo-hoy-1144/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="servir&#x20;y&#x20;proteger&#x20;rtve&#x20;capitulo&#x20;hoy&#x20;1144"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-jueves-3-jpg-1643881476.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-jueves-3-jpg-1643881476.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-jueves-3-jpg-1643881476.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-jueves-3-jpg-1643881476.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-jueves-3-jpg-1643881476.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">'Servir y proteger': Hora de la revancha</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/telenovela/servir-y-proteger/a38958410/servir-y-proteger-rtve-capitulo-hoy-1143/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: El intercambio" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a38958410/servir-y-proteger-rtve-capitulo-hoy-1143/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="servir&#x20;y&#x20;proteger&#x20;avance&#x20;capitulos&#x20;1141&#x20;a&#x20;1145"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-jpg-1643620527.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-jpg-1643620527.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-jpg-1643620527.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-jpg-1643620527.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-jpg-1643620527.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">'Servir y proteger': El intercambio</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/telenovela/servir-y-proteger/a38948190/servir-y-proteger-rtve-capitulo-hoy-1142/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: Intento de fuga" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a38948190/servir-y-proteger-rtve-capitulo-hoy-1142/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="servir&#x20;y&#x20;proteger&#x20;capitulo&#x20;1142"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-martes-1-jpg-1643708946.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-martes-1-jpg-1643708946.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-martes-1-jpg-1643708946.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-martes-1-jpg-1643708946.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-martes-1-jpg-1643708946.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">'Servir y proteger': Intento de fuga</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/telenovela/servir-y-proteger/a38937763/servir-y-proteger-rtve-avance-capitulos-1141-a-1145/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: Despedida en Distrito Sur" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/a38937763/servir-y-proteger-rtve-avance-capitulos-1141-a-1145/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="servir&#x20;y&#x20;proteger&#x20;avance&#x20;capitulos&#x20;1141&#x20;a&#x20;1145"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-jpg-1643620527.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-jpg-1643620527.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-jpg-1643620527.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-jpg-1643620527.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/servir-del-31-al-4-jpg-1643620527.jpg?crop=1xw:0.7502116850127011xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">'Servir y proteger': Despedida en Distrito Sur</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/telenovela/servir-y-proteger/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Servir y proteger" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/servir-y-proteger/">Servir y proteger</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/telenovela/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Telenovela" data-vars-ga-outbound-link="https://www.diezminutos.es/telenovela/">Telenovela</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.diezminutos.es/telenovela/servir-y-proteger/a38372561/servir-y-proteger-rtve-avance-semanal-capitulos-1099-1103/" title="&#039;Servir y proteger&#039;: Un enemigo para Quintero" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: Un enemigo para Quintero" data-vars-ga-outbound-link="//www.diezminutos.es/telenovela/servir-y-proteger/a38372561/servir-y-proteger-rtve-avance-semanal-capitulos-1099-1103/">'Servir y proteger': Un enemigo para Quintero</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.diezminutos.es/telenovela/servir-y-proteger/a38937763/servir-y-proteger-rtve-avance-capitulos-1141-a-1145/" title="&#039;Servir y proteger&#039;: Despedida en Distrito Sur" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: Despedida en Distrito Sur" data-vars-ga-outbound-link="//www.diezminutos.es/telenovela/servir-y-proteger/a38937763/servir-y-proteger-rtve-avance-capitulos-1141-a-1145/">'Servir y proteger': Despedida en Distrito Sur</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.diezminutos.es/telenovela/servir-y-proteger/a38233217/servir-y-proteger-tve-avance-semana-15-19-noviembre/" title="&#039;Servir y proteger&#039;: Misión completada" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: Misión completada" data-vars-ga-outbound-link="//www.diezminutos.es/telenovela/servir-y-proteger/a38233217/servir-y-proteger-tve-avance-semana-15-19-noviembre/">'Servir y proteger': Misión completada</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.diezminutos.es/telenovela/servir-y-proteger/a38420601/servir-y-proteger-rtve-avance-capitulos-1104-1106-semana-6-10-diciembre/" title="&#039;Servir y proteger&#039;: El peligro de las redes" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: El peligro de las redes" data-vars-ga-outbound-link="//www.diezminutos.es/telenovela/servir-y-proteger/a38420601/servir-y-proteger-rtve-avance-capitulos-1104-1106-semana-6-10-diciembre/">'Servir y proteger': El peligro de las redes</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.diezminutos.es/telenovela/servir-y-proteger/a38654092/servir-y-proteger-rtve-avance-semanal-capitulos-1122-1125/" title="&#039;Servir y proteger&#039;: El nidito de amor" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: El nidito de amor" data-vars-ga-outbound-link="//www.diezminutos.es/telenovela/servir-y-proteger/a38654092/servir-y-proteger-rtve-avance-semanal-capitulos-1122-1125/">'Servir y proteger': El nidito de amor</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.diezminutos.es/telenovela/servir-y-proteger/a38788626/servir-y-proteger-rtve-avance-capitulos-1131-a-1135/" title="&#039;Servir y proteger&#039;: Toca fondo" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="&#039;Servir y proteger&#039;: Toca fondo" data-vars-ga-outbound-link="//www.diezminutos.es/telenovela/servir-y-proteger/a38788626/servir-y-proteger-rtve-avance-capitulos-1131-a-1135/">'Servir y proteger': Toca fondo</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="9f6598ed-3f3d-47f8-bdcc-1f0e0fd8cda4">
		<div class="end-of-content-playlist" data-interpolate=1>
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Diez Minutos Home" title="Diez Minutos Home">
				




	<svg viewBox="0 0 528 385" version="1.1">
    <defs>
        <filter x="-1.6%" y="-2.8%" width="104.3%" height="107.2%" filterUnits="objectBoundingBox" id="filter-2">
            <feOffset dx="4" dy="4" in="SourceAlpha" result="shadowOffsetOuter1"></feOffset>
            <feGaussianBlur stdDeviation="3" in="shadowOffsetOuter1" result="shadowBlurOuter1"></feGaussianBlur>
            <feColorMatrix values="0 0 0 0 0   0 0 0 0 0   0 0 0 0 0  0 0 0 0.4 0" type="matrix" in="shadowBlurOuter1"></feColorMatrix>
        </filter>
    </defs>
    <g id="DM-Logo">
        <polygon id="Shape" fill="#CD0708" points="528 385 0 385 0 0 528 0"></polygon>
        <path d="M121.995,75 L66.001,75 L66.001,228.381 L121.995,228.381 C126.303,228.381 196.173,228.381 196.173,152.769 C196.173,77.155 137.309,75 121.995,75 L121.995,75 Z M121.995,203.734 L98.306,203.734 L98.545,99.886 L121.996,99.886 C127.738,99.886 162.434,102.517 162.434,152.769 C162.432,202.541 121.995,203.734 121.995,203.734 L121.995,203.734 Z M200.719,228.381 L233.022,228.381 L233.022,75 L200.719,75 L200.719,228.381 Z M242.355,75 L341.9,75 L341.9,99.886 L274.661,99.886 L274.661,137.216 L338.071,137.216 L338.071,161.742 L274.661,161.742 L274.661,203.617 L344.054,203.617 L344.054,228.381 L242.355,228.381 L242.355,75 Z M351.707,75 L459.382,75 L459.382,101.322 L387.116,203.736 L460.577,203.736 L460.577,228.381 L349.548,228.381 L349.548,202.541 L421.816,99.888 L351.468,99.888 L351.707,75 Z M66.001,236.28 L89.618,236.28 L106.078,288.412 L122.729,236.28 L145.876,236.28 L145.876,307.346 L132.242,307.346 L132.242,247.401 L111.972,307.345 L99.811,307.345 L79.911,247.401 L79.911,307.346 L66,307.346 L66,236.28 L66.001,236.28 Z M151.036,236.28 L166.022,236.28 L166.022,307.346 L150.913,307.346 L151.036,236.28 Z M171.057,236.28 L190.464,236.28 L219.085,292.218 L219.085,236.28 L232.598,236.28 L232.598,307.346 L212.577,307.346 L184.57,252.066 L184.57,307.346 L171.181,307.346 L171.057,236.28 Z M251.27,236.28 L251.27,281.783 C251.27,287.926 253.603,297.993 265.644,297.993 C277.68,297.993 279.645,287.926 279.645,281.783 L279.645,236.28 L294.139,236.28 C294.139,236.28 294.26,270.856 294.26,281.783 C294.26,292.712 288.982,309.414 265.146,309.414 C241.315,309.414 236.895,292.597 236.895,281.783 L236.895,236.28 L251.27,236.28 Z M296.964,236.28 L351.009,236.28 L351.009,248.382 L331.602,248.382 L331.602,307.347 L316.371,307.347 L316.371,248.504 L297.089,248.504 L296.964,236.28 Z M461.32,249.367 L447.805,254.031 C445.966,249.734 444.487,246.169 437.119,245.805 C429.75,245.437 426.064,250.718 426.064,253.91 C426.064,257.102 424.837,260.053 440.802,265.205 C460.468,271.557 462.795,279.695 462.795,287.185 C462.795,294.675 457.634,309.533 435.28,309.533 C412.923,309.533 409.485,292.708 409.485,292.708 L422.992,287.556 C423.116,289.642 424.96,297.868 435.647,297.868 C446.334,297.868 447.563,291.114 447.563,288.783 C447.563,286.451 449.898,283.011 432.82,277.365 C411.8,270.409 411.081,261.277 411.081,255.873 C411.081,250.467 414.028,234.631 436.878,234.631 C459.72,234.631 461.32,249.367 461.32,249.367 L461.32,249.367 Z M378.405,234.692 C359.846,234.692 344.801,246.678 344.801,272.166 C344.801,297.658 359.846,309.64 378.405,309.64 C396.96,309.64 412.002,297.836 412.002,272.166 C412.002,246.498 396.96,234.692 378.405,234.692 L378.405,234.692 Z M378.405,297.779 C368.556,297.779 360.565,290.753 360.565,271.99 C360.565,253.223 368.55,246.2 378.405,246.2 C388.25,246.2 396.239,253.223 396.239,271.99 C396.239,290.752 388.254,297.779 378.405,297.779 L378.405,297.779 Z" id="logo-text" fill="#000000" filter="url(#filter-2)"></path>
        <path d="M121.995,75 L66.001,75 L66.001,228.381 L121.995,228.381 C126.303,228.381 196.173,228.381 196.173,152.769 C196.173,77.155 137.309,75 121.995,75 L121.995,75 Z M121.995,203.734 L98.306,203.734 L98.545,99.886 L121.996,99.886 C127.738,99.886 162.434,102.517 162.434,152.769 C162.432,202.541 121.995,203.734 121.995,203.734 L121.995,203.734 Z M200.719,228.381 L233.022,228.381 L233.022,75 L200.719,75 L200.719,228.381 Z M242.355,75 L341.9,75 L341.9,99.886 L274.661,99.886 L274.661,137.216 L338.071,137.216 L338.071,161.742 L274.661,161.742 L274.661,203.617 L344.054,203.617 L344.054,228.381 L242.355,228.381 L242.355,75 Z M351.707,75 L459.382,75 L459.382,101.322 L387.116,203.736 L460.577,203.736 L460.577,228.381 L349.548,228.381 L349.548,202.541 L421.816,99.888 L351.468,99.888 L351.707,75 Z M66.001,236.28 L89.618,236.28 L106.078,288.412 L122.729,236.28 L145.876,236.28 L145.876,307.346 L132.242,307.346 L132.242,247.401 L111.972,307.345 L99.811,307.345 L79.911,247.401 L79.911,307.346 L66,307.346 L66,236.28 L66.001,236.28 Z M151.036,236.28 L166.022,236.28 L166.022,307.346 L150.913,307.346 L151.036,236.28 Z M171.057,236.28 L190.464,236.28 L219.085,292.218 L219.085,236.28 L232.598,236.28 L232.598,307.346 L212.577,307.346 L184.57,252.066 L184.57,307.346 L171.181,307.346 L171.057,236.28 Z M251.27,236.28 L251.27,281.783 C251.27,287.926 253.603,297.993 265.644,297.993 C277.68,297.993 279.645,287.926 279.645,281.783 L279.645,236.28 L294.139,236.28 C294.139,236.28 294.26,270.856 294.26,281.783 C294.26,292.712 288.982,309.414 265.146,309.414 C241.315,309.414 236.895,292.597 236.895,281.783 L236.895,236.28 L251.27,236.28 Z M296.964,236.28 L351.009,236.28 L351.009,248.382 L331.602,248.382 L331.602,307.347 L316.371,307.347 L316.371,248.504 L297.089,248.504 L296.964,236.28 Z M461.32,249.367 L447.805,254.031 C445.966,249.734 444.487,246.169 437.119,245.805 C429.75,245.437 426.064,250.718 426.064,253.91 C426.064,257.102 424.837,260.053 440.802,265.205 C460.468,271.557 462.795,279.695 462.795,287.185 C462.795,294.675 457.634,309.533 435.28,309.533 C412.923,309.533 409.485,292.708 409.485,292.708 L422.992,287.556 C423.116,289.642 424.96,297.868 435.647,297.868 C446.334,297.868 447.563,291.114 447.563,288.783 C447.563,286.451 449.898,283.011 432.82,277.365 C411.8,270.409 411.081,261.277 411.081,255.873 C411.081,250.467 414.028,234.631 436.878,234.631 C459.72,234.631 461.32,249.367 461.32,249.367 L461.32,249.367 Z M378.405,234.692 C359.846,234.692 344.801,246.678 344.801,272.166 C344.801,297.658 359.846,309.64 378.405,309.64 C396.96,309.64 412.002,297.836 412.002,272.166 C412.002,246.498 396.96,234.692 378.405,234.692 L378.405,234.692 Z M378.405,297.779 C368.556,297.779 360.565,290.753 360.565,271.99 C360.565,253.223 368.55,246.2 378.405,246.2 C388.25,246.2 396.239,253.223 396.239,271.99 C396.239,290.752 388.254,297.779 378.405,297.779 L378.405,297.779 Z" id="logo-text" fill="#FFFFFF"></path>
    </g>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/diezminutos.es" target="_blank" data-social-key="facebook" aria-label="Diez Minutos Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/diezminutos_es" target="_blank" data-social-key="twitter" aria-label="Diez Minutos Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
 <div class="social-button social-button-pinterest footer-social-menu-item" role="none"
	data-tracking-id="share-button-pinterest"
>
	
	<a aria-label="Diez Minutos Pinterest Page" class="social-button-link" href="https://www.pinterest.es/revistadiezminu/" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest " aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistadiezminutos/" target="_blank" data-social-key="instagram" aria-label="Diez Minutos Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/diezminutostv" target="_blank" data-social-key="youtube" aria-label="Diez Minutos YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/desvistiendo-a-letizia/"  rel="nofollow">Desvistiendo a Letizia</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="/familia-real/"  rel="nofollow">Familia Real Española</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/gente-con-estilo/"  rel="nofollow">Gente con estilo</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/es/meghan-markle-prometida-principe-enrique/"  rel="nofollow">Meghan Markle</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="/teleprograma/programacion-tv/"  rel="nofollow">Programación TV</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/teleprograma/series-tv/"  rel="nofollow">Series TV</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/telenovela/amar-es-para-siempre/"  rel="nofollow">Amar es para siempre</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/telenovela/el-secreto-de-puente-viejo/"  rel="nofollow">El secreto de Puente Viejo</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/es/informacion/a1556/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/es/informacion/a1567/edicion-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="/es/informacion/a3531/app-diezminutos-movil/"  rel="nofollow">Aplicación Móvil</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/diezminutos/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Diezminutos, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Diezminutos, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Diez Minutos participa en varios programas de afiliación de marketing, lo que significa que Diez Minutos recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2022 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="http://www.hearst.es/aviso-legal" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="http://www.hearst.es/publicidad/diez-minutos/" target="_blank" >Publicidad</a></li></ul>

									<ul class="footer-legal-menu footer-legal-menu-onetrust">
				<li class="footer-legal-menu-item nav-item">
					<a class="ot-sdk-show-settings" data-ignore-geolocation="true" href="#">Ajuste de Cookies</a>
				</li>
			</ul>
					</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		f = ["https://assets.hearstapps.com/sites/diezminutos/assets/css/standard-article.5c6682f.css"],
		m = ["https://assets.hearstapps.com/sites/diezminutos/assets/css/standard-article-mobile.1c44cd8.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			var l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			d.head.appendChild(l);
		}
	} );
} )( document, Modernizr );
</script><script src="https://assets.hearstapps.com/moapt/moapt-hdm.latest.js" async></script>
<script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.e4c52a5.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

