


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Anabel Pantoja se ausenta de &#039;Sálvame&#039; por este motivo</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="228319643851151" property="fb:app_id">
<meta content="https://www.facebook.com/diezminutos.es" property="article:publisher">
<meta name="twitter:site" content="@diezminutos_es">
<meta name="google-site-verification" content="lIUNIA_ELCG-804n8uf9-3uD-bETpAlgim1sJOJJg2Q">
<meta content="Diez Minutos" property="og:site_name">
<meta name="title" content="Anabel Pantoja se ausenta de &#039;Sálvame&#039; por este motivo">
<meta name="description" content="La colaboradora no ha podido acudir al programa por problemas de salud. ">
<meta name="keywords" content="">
<meta content="Anabel Pantoja y su ausencia en &#039;Sálvame&#039;" property="og:title">
<meta content="La colaboradora no ha podido acudir al programa por problemas de salud. " property="og:description">
<meta content="2022-03-14 06:29:52" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39430349/anabel-pantoja-ausencia-salvame/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-familia-1643656393.jpg?crop=0.713xw:0.570xh;0.137xw,0.0677xh&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-familia-1643656393.jpg?crop=0.713xw:0.570xh;0.137xw,0.0677xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-familia-1643656393.jpg?crop=0.410xw:0.656xh;0.324xw,0.0651xh&amp;resize=320:*">
<meta content="2022-03-14 06:23:00" property="article:published_time">
<meta content="Famosos españoles" property="article:section">
<meta name="robots" max-image-preview="large">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Famosos,famosos-corazon,famosos-espanoles">
<meta name="sailthru.date" content="2022-03-14T18:23:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-familia-1643656393.jpg?crop=0.713xw:0.570xh;0.137xw,0.0677xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-familia-1643656393.jpg?crop=0.410xw:0.656xh;0.324xw,0.0651xh">
<meta name="sailthru.socialtitle" content="Anabel Pantoja y su ausencia en &#039;Sálvame&#039;">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/diezminutos/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/diezminutos/assets/images/favicon.ico" rel="icon">
<link href="https://assets.hearstapps.com/assets/dist/js/article.f3148d2.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/font-observer.4cc001d.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/diezminutos/assets/fonts/IconFont.72130cef3e5d6fffb887cea9f67e5e47.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/diezminutos/assets/css/fonts-deferred.41e56c6.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39430349/anabel-pantoja-ausencia-salvame/" rel="canonical">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/diezminutos/assets/css/fonts-deferred.41e56c6.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/diezminutos/assets/css/standard-article-critical.ff147b4">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</style>
<script type="text/javascript">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</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39430349/anabel-pantoja-ausencia-salvame/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Diez Minutos","domain":"www.diezminutos.es","dartZone":"/36117602/hmies-diezminutos","icxSiteId":"1958"},"content":{"authors":["Diezminutos.es"],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"bdfa7858-a9af-4375-a038-e4ddce61fddf","name":"En portada","url":"en-portada"}],"createdDate":{"year":"2022","month":"03","day":"14","hour":"17","minute":"34"},"displayType":"Standard Article","display_id":"39430349","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"34c5bd71-22c5-4bac-acf5-904f533812d6","universalId":"diezminutos.article.39430349","images":{"social":{"width":1440,"height":900,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-familia-1643656393.jpg?crop=0.410xw:0.656xh;0.324xw,0.0651xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-familia-1643656393.jpg"}},"modifiedDate":{"year":"2022","month":"03","day":"14","hour":"18","minute":"23"},"selectedMedia":{"858875f4-4bdc-47b1-ac35-3c8c7243f01a":{"contentMediaId":"858875f4-4bdc-47b1-ac35-3c8c7243f01a","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2022","month":"03","day":"14","hour":"18","minute":"23"},"slug":"anabel-pantoja-ausencia-salvame","sourceName":"Hearst Editorial","section":{"name":"Famosos","prefix":"famosos-corazon"},"subsection":{"name":"Famosos españoles","prefix":"famosos-espanoles"},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["TV","Celebrity","Entertainment"],"title":"Anabel Pantoja se ausenta de 'Sálvame' por este motivo","wordCount":315},"template":"Standard Article","ogUrl":"https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39430349/anabel-pantoja-ausencia-salvame/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39430349/anabel-pantoja-ausencia-salvame/","publisher":{"@type":"Organization","name":"Diez Minutos","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/diezminutos/assets/images/logos/logo-jsonld.b8fa4a1.png","width":82,"height":60}},"@type":"NewsArticle","author":{"name":"Diezminutos.es","@type":"Person"},"datePublished":"2022-03-14T18:23:19.887215Z","headline":"Anabel Pantoja se ausenta de 'S\u00e1lvame' por este motivo","image":{"@type":"ImageObject","height":900,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-familia-1643656393.jpg?crop=0.410xw:0.656xh;0.324xw,0.0651xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-familia-1643656393.jpg","width":1440},"mainEntityOfPage":{"@id":"https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39430349/anabel-pantoja-ausencia-salvame/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-familia-1643656393.jpg?crop=0.410xw:0.656xh;0.324xw,0.0651xh&resize=100:*","articleBody":"As\u00ed es la vida de Anabel Pantoja La historia de amor de Omar S\u00e1nchez y Anabel Pantoja Anabel Pantoja podr\u00eda estar de nuevo ilusionada tras su ruptura con Omar S\u00e1nchez Anabel Pantoja no ha podido acudir a su puesto de trabajo por una raz\u00f3n de peso y ella misma lo contaba a trav\u00e9s de su Instagram. La pasada semana en 'S\u00e1lvame' barajaban que la sobrina de Isabel Pantoja podr\u00eda haber rehecho su vida junto a una nueva ilusi\u00f3n. Anabel Pantoja pon\u00eda punto y final a su matrimonio con Omar S\u00e1nchez t an solo cuatro meses despu\u00e9s de darse el 's\u00ed, quiero', y ahora, seg\u00fan desvelaba Kiko Hern\u00e1ndez, parece que la colaboradora podr\u00eda haber encontrado de nuevo el amor. \u00bfEs por eso que Anabel Pantoja prefiere aislarse en casa y as\u00ed no dar explicaciones? Parece ser que los momentos complicados se le amontonan a la joven sevillana. Su padre estuvo varias semanas ingresado en el hospital con un grave diagn\u00f3stico. Por suerte el hermano de Isabel Pantoja ya se encuentra en casa, pero como explica su hija, a\u00fan tienen que estar pendientes de \u00e9l. Tambi\u00e9n, esta semana operan a su madre 'la Merchi' y no contentos con eso, Anabel Pantoja se encuentra muy d\u00e9bil de salud. La influencer lleva varios d\u00edas \"hecha unos zorros\" y as\u00ed lo explicaba por stories: \" He tenido que ir a urgencias porque tengo faringitis aguda, tengo unas placas en la garganta incre\u00edbles, no puedo apenas hablar y mal cuerpo. Entonces me voy a quedar aqu\u00ed porque encima a la Merchi la operan el jueves. Se nos junta todo. Hospital Central se llamar\u00eda mi vida ahora mismo. Estoy bien, dentro de lo que cabe y a seguir luchando\", comentaba la colaboradora. Seguro que en 'S\u00e1lvame' la echan mucho de menos.","wordCount":315}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search" aria-hidden="true"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item has-children" data-id="1" tabindex="0" aria-expanded="false" aria-label="Familia Real" aria-controls="submenu_familiareal" role="button"><a href="/familia-real/"  >Familia Real</a>
<ul id='submenu_familiareal' class='sidepanel-submenu' data-parent-id='1'>
<li class="sidepanel-submenu-item"><a href="/es/familia-real/"  >Familia Real</a></li>
<li class="sidepanel-submenu-item"><a href="/es/familia-real/monarquia-espanola/"  >Familia Real Española</a></li>
<li class="sidepanel-submenu-item"><a href="/familia-real-britanica/"  >Familia Real Británica</a></li>
<li class="sidepanel-submenu-item"><a href="/es/familia-real/otras-monarquias/"  >Otras monarquías</a></li>
<li class="sidepanel-submenu-item"><a href="/desvistiendo-a-letizia/"  >Todo sobre Letizia</a></li>
</ul>
</li>
<li class="sidepanel-item has-children" data-id="2" tabindex="0" aria-expanded="false" aria-label="Famosos" aria-controls="submenu_famosos" role="button"><a href="/es/famosos-corazon/"  >Famosos</a>
<ul id='submenu_famosos' class='sidepanel-submenu' data-parent-id='2'>
<li class="sidepanel-submenu-item"><a href="/es/famosos-corazon/"  >Famosos</a></li>
<li class="sidepanel-submenu-item"><a href="/es/famosos-corazon/famosos-espanoles/"  >Nacionales</a></li>
<li class="sidepanel-submenu-item"><a href="/es/famosos-corazon/famosos-extranjeros/"  >Internacionales</a></li>
<li class="sidepanel-submenu-item"><a href="/es/famosos-corazon/especiales/"  >Especiales</a></li>
<li class="sidepanel-submenu-item"><a href="/es/bodas-de-famosos/"  >Bodas de ayer</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="3"><a href="/que-me-dices/"  >QMD: Noticias Qué me dices</a></li>
<li class="sidepanel-item has-children" data-id="4" tabindex="0" aria-expanded="false" aria-label="Moda y belleza" aria-controls="submenu_modaybelleza" role="button"><a href="/es/moda-belleza/"  >Moda y belleza</a>
<ul id='submenu_modaybelleza' class='sidepanel-submenu' data-parent-id='4'>
<li class="sidepanel-submenu-item"><a href="/es/moda-belleza/"  rel="nofollow">Moda y belleza</a></li>
<li class="sidepanel-submenu-item"><a href="/es/moda-belleza/moda/"  >Moda</a></li>
<li class="sidepanel-submenu-item"><a href="/es/moda-belleza/belleza/"  >Belleza</a></li>
</ul>
</li>
<li class="sidepanel-item has-children" data-id="5" tabindex="0" aria-expanded="false" aria-label="Maternidad" aria-controls="submenu_maternidad" role="button"><a href="/maternidad/"  >Maternidad</a>
<ul id='submenu_maternidad' class='sidepanel-submenu' data-parent-id='5'>
<li class="sidepanel-submenu-item"><a href="/maternidad/"  >Maternidad</a></li>
<li class="sidepanel-submenu-item"><a href="/maternidad/embarazo/"  >Embarazo</a></li>
<li class="sidepanel-submenu-item"><a href="/maternidad/bebes/"  >Bebés</a></li>
<li class="sidepanel-submenu-item"><a href="/maternidad/ninos/"  >Niños</a></li>
<li class="sidepanel-submenu-item"><a href="/maternidad/familia/"  >Familia</a></li>
<li class="sidepanel-submenu-item"><a href="/nombres-de-nino-nina/"  >Nombres de niño</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="6"><a href="/el-poder-de-la-positividad/"  >El poder de la positividad</a></li>
<li class="sidepanel-item has-children" data-id="7" tabindex="0" aria-expanded="false" aria-label="Estilo de vida" aria-controls="submenu_estilodevida" role="button"><a href="/es/estilo-de-vida/"  >Estilo de vida</a>
<ul id='submenu_estilodevida' class='sidepanel-submenu' data-parent-id='7'>
<li class="sidepanel-submenu-item"><a href="/es/estilo-de-vida/"  >Estilo de vida</a></li>
<li class="sidepanel-submenu-item"><a href="/es/estilo-de-vida/salud/"  >Salud</a></li>
<li class="sidepanel-submenu-item"><a href="/es/estilo-de-vida/ocio/"  >Planes</a></li>
<li class="sidepanel-submenu-item"><a href="/es/estilo-de-vida/hogar/"  >Hogar</a></li>
<li class="sidepanel-submenu-item"><a href="/es/estilo-de-vida/cocina-recetas/"  >Cocina y recetas</a></li>
</ul>
</li>
<li class="sidepanel-item has-children" data-id="8" tabindex="0" aria-expanded="false" aria-label="TV y Cine" aria-controls="submenu_tvycine" role="button"><a href="/teleprograma/"  >TV y Cine</a>
<ul id='submenu_tvycine' class='sidepanel-submenu' data-parent-id='8'>
<li class="sidepanel-submenu-item"><a href="/teleprograma/"  >En portada</a></li>
<li class="sidepanel-submenu-item"><a href="/teleprograma/famosos-television/"  >Gente TV</a></li>
<li class="sidepanel-submenu-item"><a href="/teleprograma/programacion-tv/"  >Programación TV</a></li>
<li class="sidepanel-submenu-item"><a href="/teleprograma/programas-tv/"  >Programas y Realities</a></li>
<li class="sidepanel-submenu-item"><a href="/teleprograma/series-tv/"  >Series y Películas</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/Diezminutos.tv"  >Facebook Teleprograma</a></li>
</ul>
</li>
<li class="sidepanel-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Telenovelas" aria-controls="submenu_telenovelas" role="button"><a href="/telenovela/"  >Telenovelas</a>
<ul id='submenu_telenovelas' class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="/telenovela/"  >En portada</a></li>
<li class="sidepanel-submenu-item"><a href="/telenovela/amar-es-para-siempre/"  >Amar es para siempre</a></li>
<li class="sidepanel-submenu-item"><a href="/telenovela/hercai/"  >Hercai</a></li>
<li class="sidepanel-submenu-item"><a href="/telenovela/dos-vidas/"  >Dos vidas</a></li>
<li class="sidepanel-submenu-item"><a href="/telenovela/tierra-amarga/"  rel="nofollow">Tierra amarga</a></li>
<li class="sidepanel-submenu-item"><a href="/telenovela/servir-y-proteger/"  >Servir y proteger</a></li>
<li class="sidepanel-submenu-item"><a href="/telenovela/los-rostros-de-las-telenovelas/"  >Protagonistas</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/Diezminutos.telenovela" target="_blank" rel="nofollow">Facebook Telenovela</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="/es/videos/"  >Vídeos</a></li>
<li class="sidepanel-item has-children" data-id="11" tabindex="0" aria-expanded="false" aria-label="Horóscopo" aria-controls="submenu_horóscopo" role="button"><a href="/es/horoscopo/"  >Horóscopo</a>
<ul id='submenu_horóscopo' class='sidepanel-submenu' data-parent-id='11'>
<li class="sidepanel-submenu-item"><a href="/es/horoscopo/diario/g33975789"  >Horóscopo semanal</a></li>
<li class="sidepanel-submenu-item"><a href="/es/horoscopo/anual/"  >Horóscopo anual</a></li>
</ul>
</li>
<li class="sidepanel-item has-children" data-id="12" tabindex="0" aria-expanded="false" aria-label="Revista" aria-controls="submenu_revista" role="button"><a href="/es/revista/"  >Revista</a>
<ul id='submenu_revista' class='sidepanel-submenu' data-parent-id='12'>
<li class="sidepanel-submenu-item"><a href="/es/revista/"  >Revista</a></li>
<li class="sidepanel-submenu-item"><a href="/es/revista/portadas/"  >Portadas DM</a></li>
<li class="sidepanel-submenu-item"><a href="/es/revista/promociones/"  >Extra DM</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="13"><a href="/amazon-prime-video-series-peliculas-documentales/"  >Lo mejor de Amazon Prime Video</a></li>
<li class="sidepanel-item" data-id="14"><a href="/amazon-espana-ofertas-descuentos/"  >La mejor selección de ofertas</a></li>
<li class="sidepanel-item has-children" data-id="15" tabindex="0" aria-expanded="false" aria-label="Síguenos" aria-controls="submenu_síguenos" role="button"><a href="#follow"  >Síguenos</a>
<ul id='submenu_síguenos' class='sidepanel-submenu' data-parent-id='15'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/diezminutos.es/" target="_blank" rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/diezminutos_es/" target="_blank" rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.instagram.com/revistadiezminutos/" target="_blank" rel="nofollow">Instagram</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/diezminutostv/" target="_blank" rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.pinterest.es/revistadiezminu/" target="_blank" rel="nofollow">Pinterest</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@diezminutos_es" target="_blank" rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="16"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="17"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->













<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Diez Minutos Home" title="Diez Minutos Home">
				




	<svg viewBox="0 0 528 385" version="1.1">
    <defs>
        <filter x="-1.6%" y="-2.8%" width="104.3%" height="107.2%" filterUnits="objectBoundingBox" id="filter-2">
            <feOffset dx="4" dy="4" in="SourceAlpha" result="shadowOffsetOuter1"></feOffset>
            <feGaussianBlur stdDeviation="3" in="shadowOffsetOuter1" result="shadowBlurOuter1"></feGaussianBlur>
            <feColorMatrix values="0 0 0 0 0   0 0 0 0 0   0 0 0 0 0  0 0 0 0.4 0" type="matrix" in="shadowBlurOuter1"></feColorMatrix>
        </filter>
    </defs>
    <g id="DM-Logo">
        <polygon id="Shape" fill="#CD0708" points="528 385 0 385 0 0 528 0"></polygon>
        <path d="M121.995,75 L66.001,75 L66.001,228.381 L121.995,228.381 C126.303,228.381 196.173,228.381 196.173,152.769 C196.173,77.155 137.309,75 121.995,75 L121.995,75 Z M121.995,203.734 L98.306,203.734 L98.545,99.886 L121.996,99.886 C127.738,99.886 162.434,102.517 162.434,152.769 C162.432,202.541 121.995,203.734 121.995,203.734 L121.995,203.734 Z M200.719,228.381 L233.022,228.381 L233.022,75 L200.719,75 L200.719,228.381 Z M242.355,75 L341.9,75 L341.9,99.886 L274.661,99.886 L274.661,137.216 L338.071,137.216 L338.071,161.742 L274.661,161.742 L274.661,203.617 L344.054,203.617 L344.054,228.381 L242.355,228.381 L242.355,75 Z M351.707,75 L459.382,75 L459.382,101.322 L387.116,203.736 L460.577,203.736 L460.577,228.381 L349.548,228.381 L349.548,202.541 L421.816,99.888 L351.468,99.888 L351.707,75 Z M66.001,236.28 L89.618,236.28 L106.078,288.412 L122.729,236.28 L145.876,236.28 L145.876,307.346 L132.242,307.346 L132.242,247.401 L111.972,307.345 L99.811,307.345 L79.911,247.401 L79.911,307.346 L66,307.346 L66,236.28 L66.001,236.28 Z M151.036,236.28 L166.022,236.28 L166.022,307.346 L150.913,307.346 L151.036,236.28 Z M171.057,236.28 L190.464,236.28 L219.085,292.218 L219.085,236.28 L232.598,236.28 L232.598,307.346 L212.577,307.346 L184.57,252.066 L184.57,307.346 L171.181,307.346 L171.057,236.28 Z M251.27,236.28 L251.27,281.783 C251.27,287.926 253.603,297.993 265.644,297.993 C277.68,297.993 279.645,287.926 279.645,281.783 L279.645,236.28 L294.139,236.28 C294.139,236.28 294.26,270.856 294.26,281.783 C294.26,292.712 288.982,309.414 265.146,309.414 C241.315,309.414 236.895,292.597 236.895,281.783 L236.895,236.28 L251.27,236.28 Z M296.964,236.28 L351.009,236.28 L351.009,248.382 L331.602,248.382 L331.602,307.347 L316.371,307.347 L316.371,248.504 L297.089,248.504 L296.964,236.28 Z M461.32,249.367 L447.805,254.031 C445.966,249.734 444.487,246.169 437.119,245.805 C429.75,245.437 426.064,250.718 426.064,253.91 C426.064,257.102 424.837,260.053 440.802,265.205 C460.468,271.557 462.795,279.695 462.795,287.185 C462.795,294.675 457.634,309.533 435.28,309.533 C412.923,309.533 409.485,292.708 409.485,292.708 L422.992,287.556 C423.116,289.642 424.96,297.868 435.647,297.868 C446.334,297.868 447.563,291.114 447.563,288.783 C447.563,286.451 449.898,283.011 432.82,277.365 C411.8,270.409 411.081,261.277 411.081,255.873 C411.081,250.467 414.028,234.631 436.878,234.631 C459.72,234.631 461.32,249.367 461.32,249.367 L461.32,249.367 Z M378.405,234.692 C359.846,234.692 344.801,246.678 344.801,272.166 C344.801,297.658 359.846,309.64 378.405,309.64 C396.96,309.64 412.002,297.836 412.002,272.166 C412.002,246.498 396.96,234.692 378.405,234.692 L378.405,234.692 Z M378.405,297.779 C368.556,297.779 360.565,290.753 360.565,271.99 C360.565,253.223 368.55,246.2 378.405,246.2 C388.25,246.2 396.239,253.223 396.239,271.99 C396.239,290.752 388.254,297.779 378.405,297.779 L378.405,297.779 Z" id="logo-text" fill="#000000" filter="url(#filter-2)"></path>
        <path d="M121.995,75 L66.001,75 L66.001,228.381 L121.995,228.381 C126.303,228.381 196.173,228.381 196.173,152.769 C196.173,77.155 137.309,75 121.995,75 L121.995,75 Z M121.995,203.734 L98.306,203.734 L98.545,99.886 L121.996,99.886 C127.738,99.886 162.434,102.517 162.434,152.769 C162.432,202.541 121.995,203.734 121.995,203.734 L121.995,203.734 Z M200.719,228.381 L233.022,228.381 L233.022,75 L200.719,75 L200.719,228.381 Z M242.355,75 L341.9,75 L341.9,99.886 L274.661,99.886 L274.661,137.216 L338.071,137.216 L338.071,161.742 L274.661,161.742 L274.661,203.617 L344.054,203.617 L344.054,228.381 L242.355,228.381 L242.355,75 Z M351.707,75 L459.382,75 L459.382,101.322 L387.116,203.736 L460.577,203.736 L460.577,228.381 L349.548,228.381 L349.548,202.541 L421.816,99.888 L351.468,99.888 L351.707,75 Z M66.001,236.28 L89.618,236.28 L106.078,288.412 L122.729,236.28 L145.876,236.28 L145.876,307.346 L132.242,307.346 L132.242,247.401 L111.972,307.345 L99.811,307.345 L79.911,247.401 L79.911,307.346 L66,307.346 L66,236.28 L66.001,236.28 Z M151.036,236.28 L166.022,236.28 L166.022,307.346 L150.913,307.346 L151.036,236.28 Z M171.057,236.28 L190.464,236.28 L219.085,292.218 L219.085,236.28 L232.598,236.28 L232.598,307.346 L212.577,307.346 L184.57,252.066 L184.57,307.346 L171.181,307.346 L171.057,236.28 Z M251.27,236.28 L251.27,281.783 C251.27,287.926 253.603,297.993 265.644,297.993 C277.68,297.993 279.645,287.926 279.645,281.783 L279.645,236.28 L294.139,236.28 C294.139,236.28 294.26,270.856 294.26,281.783 C294.26,292.712 288.982,309.414 265.146,309.414 C241.315,309.414 236.895,292.597 236.895,281.783 L236.895,236.28 L251.27,236.28 Z M296.964,236.28 L351.009,236.28 L351.009,248.382 L331.602,248.382 L331.602,307.347 L316.371,307.347 L316.371,248.504 L297.089,248.504 L296.964,236.28 Z M461.32,249.367 L447.805,254.031 C445.966,249.734 444.487,246.169 437.119,245.805 C429.75,245.437 426.064,250.718 426.064,253.91 C426.064,257.102 424.837,260.053 440.802,265.205 C460.468,271.557 462.795,279.695 462.795,287.185 C462.795,294.675 457.634,309.533 435.28,309.533 C412.923,309.533 409.485,292.708 409.485,292.708 L422.992,287.556 C423.116,289.642 424.96,297.868 435.647,297.868 C446.334,297.868 447.563,291.114 447.563,288.783 C447.563,286.451 449.898,283.011 432.82,277.365 C411.8,270.409 411.081,261.277 411.081,255.873 C411.081,250.467 414.028,234.631 436.878,234.631 C459.72,234.631 461.32,249.367 461.32,249.367 L461.32,249.367 Z M378.405,234.692 C359.846,234.692 344.801,246.678 344.801,272.166 C344.801,297.658 359.846,309.64 378.405,309.64 C396.96,309.64 412.002,297.836 412.002,272.166 C412.002,246.498 396.96,234.692 378.405,234.692 L378.405,234.692 Z M378.405,297.779 C368.556,297.779 360.565,290.753 360.565,271.99 C360.565,253.223 368.55,246.2 378.405,246.2 C388.25,246.2 396.239,253.223 396.239,271.99 C396.239,290.752 388.254,297.779 378.405,297.779 L378.405,297.779 Z" id="logo-text" fill="#FFFFFF"></path>
    </g>
</svg>


			</a>

			
										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
						<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/familia-real/"  rel="nofollow">Familia Real</a></li>
<li class="nav-item" data-id="2"><a href="/famosos-corazon/"  rel="nofollow">Famosos</a></li>
<li class="nav-item" data-id="3"><a href="/teleprograma/"  rel="nofollow">TV</a></li>
<li class="nav-item" data-id="4"><a href="/estilo-de-vida/salud/"  rel="nofollow">Salud</a></li>
<li class="nav-item" data-id="5"><a href="/estilo-de-vida/cocina-recetas/"  rel="nofollow">Cocina</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/diezminutos.es" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/diezminutos_es" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
 <div class="social-button social-button-pinterest nav-item" role="none"
	data-tracking-id="share-button-pinterest"
>
	
	<a aria-label="Compartir en Pinterest" class="social-button-link" href="https://www.pinterest.es/revistadiezminu/" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest " aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistadiezminutos/" target="_blank" data-social-key="instagram" aria-label="Compartir en Instagram">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/diezminutostv" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" aria-label="Search" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search" aria-hidden="true"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/famosos-corazon/famosos-espanoles/a39364751/anabel-pantoja-reaccion-fotos-omar-sanchez-otra-chica/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Omar, ex de Anabel Pantoja, se divierte con otra" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Anabel&#x20;Pantoja&#x3A;&#x20;su&#x20;ex&#x20;Omar&#x20;S&#x00E1;nchez&#x20;se&#x20;divierte&#x20;con&#x20;otra"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabelpantojaportadadiezminutosomarsanchezotra-1646734570.jpg?crop=1.00xw:0.279xh;0,0.0264xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabelpantojaportadadiezminutosomarsanchezotra-1646734570.jpg?crop=1.00xw:0.279xh;0,0.0264xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabelpantojaportadadiezminutosomarsanchezotra-1646734570.jpg?crop=1.00xw:0.279xh;0,0.0264xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabelpantojaportadadiezminutosomarsanchezotra-1646734570.jpg?crop=1.00xw:0.279xh;0,0.0264xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Omar, ex de Anabel Pantoja, se divierte con otra</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/teleprograma/series-tv/g38693748/series-netflix-2022-estrenos-mejores-recomendadas/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Las mejores series de Netflix de 2022" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="series&#x20;netflix&#x20;2022-recomendadas"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/series-netflix-2022-recomendadas-1641559866.jpg?crop=1.00xw:0.760xh;0.00163xw,0.0248xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/series-netflix-2022-recomendadas-1641559866.jpg?crop=1.00xw:0.760xh;0.00163xw,0.0248xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/series-netflix-2022-recomendadas-1641559866.jpg?crop=1.00xw:0.760xh;0.00163xw,0.0248xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/series-netflix-2022-recomendadas-1641559866.jpg?crop=1.00xw:0.760xh;0.00163xw,0.0248xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Las mejores series de Netflix de 2022</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza/belleza/a38826354/perder-peso-pronokal-adelgazar-kilos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Cambiarás tu vida a mejor" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Portrait&#x20;of&#x20;a&#x20;Beautiful&#x20;Woman&#x20;Hiker&#x20;Smiling&#x20;Pronokal"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pnk-diezminutos-1642677103.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pnk-diezminutos-1642677103.jpg?crop=1xw:0.75xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pnk-diezminutos-1642677103.jpg?crop=1xw:0.75xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pnk-diezminutos-1642677103.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Cambiarás tu vida a mejor</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Diez Minutos</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																Pronokal
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/estilo-de-vida/salud/a38825463/fundacion-colacao-documental-bullying-deporte/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Un paso más contra el bullying escolar" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="stop&#x20;bullying"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stopbullying-1643105015.jpg?crop=1.00xw:0.752xh;0,0.160xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stopbullying-1643105015.jpg?crop=1.00xw:0.752xh;0,0.160xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stopbullying-1643105015.jpg?crop=1.00xw:0.752xh;0,0.160xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stopbullying-1643105015.jpg?crop=1.00xw:0.752xh;0,0.160xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Un paso más contra el bullying escolar</div>

				


















				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Diez Minutos</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																ColaCao
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/maternidad/embarazo/g29019114/molestias-embarazo-tercer-trimestre/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="10 molestias típicas del final del embarazo" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Sitting,&#x20;Comfort,&#x20;Photography,&#x20;Leg,&#x20;Stock&#x20;photography,&#x20;Furniture,&#x20;Leisure,&#x20;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/es.h-cdn.co/crfes/images/parto-y-maternidad/preparacion/molestias-embarazo-tercer-trimestre/3401630-13-esl-ES/7-molestias-del-final-del-embarazo.jpg?crop=1.00xw:0.502xh;0,0.332xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/es.h-cdn.co/crfes/images/parto-y-maternidad/preparacion/molestias-embarazo-tercer-trimestre/3401630-13-esl-ES/7-molestias-del-final-del-embarazo.jpg?crop=1.00xw:0.502xh;0,0.332xh&amp;resize=160:* 160w,https://hips.hearstapps.com/es.h-cdn.co/crfes/images/parto-y-maternidad/preparacion/molestias-embarazo-tercer-trimestre/3401630-13-esl-ES/7-molestias-del-final-del-embarazo.jpg?crop=1.00xw:0.502xh;0,0.332xh&amp;resize=320:* 320w,https://hips.hearstapps.com/es.h-cdn.co/crfes/images/parto-y-maternidad/preparacion/molestias-embarazo-tercer-trimestre/3401630-13-esl-ES/7-molestias-del-final-del-embarazo.jpg?crop=1.00xw:0.502xh;0,0.332xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">10 molestias típicas del final del embarazo</div>

		

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer  hidden">
	<p class="affiliate-disclaimer-detail">
		<span class="wait-font-load"> 			Diez Minutos participa en varios programas de afiliaci&oacute;n de marketing, lo que significa que Diez Minutos recibe comisiones de las compras hechas a trav&eacute;s de los links a sitios de los vendedores.

					</span>
	</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed"><span class="wait-font-load">Anabel Pantoja se ausenta de 'S&aacute;lvame' por este motivo</span></h1> 
					<div class="content-dek standard-dek wait-font-load"><p>La colaboradora no ha podido acudir al programa por problemas de salud. </p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	
		




	<div class="byline ">
		<span class="wait-font-load"> Por
							<a class="byline-name" href="/author/232433/redaccion-diez-minutos/" data-vars-ga-ux-element="Byline" data-vars-ga-call-to-action="Diezminutos.es"><span class="byline-name">Diezminutos.es</span></a>					</span>
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date wait-font-load" datetime="2022-03-14T18:23:19.887215Z">
											14/03/2022
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









			
		


		
		<div class="article-body-content standard-body-content">
			<ul class="body-ul"><li><a class="body-link" href="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/g36475041/anabel-pantoja-vida/" target="_blank" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/g36475041/anabel-pantoja-vida/">As&iacute; es la vida de Anabel Pantoja</a></li></ul><ol></ol><ul class="body-ul"><li><a class="body-link" href="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a35269751/anabel-pantoja-historia-amor-omar-sanchez/" target="_blank" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a35269751/anabel-pantoja-historia-amor-omar-sanchez/">La historia de amor de Omar S&aacute;nchez y Anabel Pantoja</a></li></ul><ol></ol><ul class="body-ul"><li><a class="body-link" href="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39394358/anabel-pantoja-nueva-ilusion-ruptura-omar-sanchez/" target="_blank" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39394358/anabel-pantoja-nueva-ilusion-ruptura-omar-sanchez/">Anabel Pantoja podr&iacute;a estar de nuevo ilusionada tras su ruptura con Omar S&aacute;nchez</a></li></ul><ol></ol><hr><p class="body-text">Anabel Pantoja no ha podido acudir a su puesto de trabajo por una raz&oacute;n de peso y ella misma lo contaba a trav&eacute;s de su Instagram. La pasada semana en 'S&aacute;lvame' barajaban que la sobrina de <a class="body-link" href="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39339374/isabel-pantoja-salud-hermano-bernardo/" target="_blank" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39339374/isabel-pantoja-salud-hermano-bernardo/">Isabel Pantoja</a> podr&iacute;a haber rehecho su vida junto a una nueva ilusi&oacute;n. Anabel Pantoja pon&iacute;a<a class="body-link" href="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a38953438/anabel-pantoja-ruptura-infidelidades-omar-sanchez/" target="_blank" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a38953438/anabel-pantoja-ruptura-infidelidades-omar-sanchez/"> punto y final a su matrimonio con Omar S&aacute;nchez t</a>an solo cuatro meses despu&eacute;s de darse el <strong>'s&iacute;, quiero',</strong> y ahora, seg&uacute;n desvelaba <strong>Kiko Hern&aacute;ndez, </strong>parece que la colaboradora podr&iacute;a haber encontrado de nuevo el amor. &iquest;Es por eso que Anabel Pantoja prefiere aislarse en casa y as&iacute; no dar explicaciones?</p><p class="body-text">Parece ser que los momentos complicados se le amontonan a la joven sevillana. <a class="body-link" href="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39094879/anabel-pantoja-estado-de-salud-padre/" target="_blank" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39094879/anabel-pantoja-estado-de-salud-padre/">Su padre estuvo varias semanas ingresado en el hospital </a>con un grave diagn&oacute;stico. Por suerte el hermano de Isabel Pantoja ya se encuentra en casa, pero como explica su hija, a&uacute;n tienen que estar pendientes de &eacute;l. Tambi&eacute;n, esta semana operan a su madre 'la Merchi' y no contentos con eso, Anabel Pantoja se encuentra muy d&eacute;bil de salud.</p><div class="embed embed-image embed-image-center embed-image-big" data-align="center" data-size="big">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:167.6471%">
													
	
			<picture class=""><img alt="anabel pantoja" title="Anabel Pantoja" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-1647280203.jpg?crop=0.862xw:1.00xh;0.0501xw,0"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Instagram</span></div>



</div>
<p class="body-text">La influencer lleva varios d&iacute;as "hecha unos zorros" y as&iacute; lo explicaba por stories: "<strong>He tenido que ir a urgencias</strong> porque tengo faringitis aguda, tengo unas placas en la garganta incre&iacute;bles, no puedo apenas hablar y mal cuerpo. Entonces me voy a quedar aqu&iacute; porque encima a la Merchi la operan el jueves. <strong>Se nos junta todo. Hospital Central se llamar&iacute;a mi vida ahora mismo.</strong> Estoy bien, dentro de lo que cabe y a seguir luchando", comentaba la colaboradora. Seguro que en 'S&aacute;lvame' la echan mucho de menos. </p>


						
										

	<div class="authors ">
										
							<div class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a class="author-name" href="/author/232433/redaccion-diez-minutos/" rel="author" itemprop="url">	<span class="author-name" rel="author" itemprop="name">Diezminutos.es</span>
</a>										<span class="author-bio" itemprop="description">En Diez Minutos te informamos sobre las &uacute;ltimas noticias del coraz&oacute;n y de la monarqu&iacute;a y sobre tus realities, series, telenovelas y programas de televisi&oacute;n favoritos.</span>
				</div>
						</div>

			
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/en-portada/">En portada</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/famosos-corazon/famosos-espanoles/a39429663/belen-esteban-mensaje-william-levy/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Belén Esteban, ¿Enamorada de William Levy? " data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39429663/belen-esteban-mensaje-william-levy/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Bel&#x00E9;n&#x20;Esteban&#x20;y&#x20;William&#x20;Levy"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-y-william-levy-1647278486.jpg?crop=0.777xw:0.368xh;0.103xw,0.0247xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-y-william-levy-1647278486.jpg?crop=0.777xw:0.368xh;0.103xw,0.0247xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-y-william-levy-1647278486.jpg?crop=0.777xw:0.368xh;0.103xw,0.0247xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-y-william-levy-1647278486.jpg?crop=0.777xw:0.368xh;0.103xw,0.0247xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-y-william-levy-1647278486.jpg?crop=0.777xw:0.368xh;0.103xw,0.0247xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Belén Esteban, ¿Enamorada de William Levy?</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/famosos-corazon/famosos-espanoles/a39427112/bea-retamal-dani-garcia-ruptura/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Bea Retamal y Dani García anuncian su ruptura" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39427112/bea-retamal-dani-garcia-ruptura/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Bea&#x20;Retamal&#x20;y&#x20;Dani&#x20;Garc&#x00ED;a&#x20;Primo&#x20;anuncian&#x20;que&#x20;han&#x20;roto"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bea-retamal-dani-garcia-primo-ruptura-1647262962.jpg?crop=1.00xw:0.503xh;0,0.0797xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bea-retamal-dani-garcia-primo-ruptura-1647262962.jpg?crop=1.00xw:0.503xh;0,0.0797xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bea-retamal-dani-garcia-primo-ruptura-1647262962.jpg?crop=1.00xw:0.503xh;0,0.0797xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bea-retamal-dani-garcia-primo-ruptura-1647262962.jpg?crop=1.00xw:0.503xh;0,0.0797xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bea-retamal-dani-garcia-primo-ruptura-1647262962.jpg?crop=1.00xw:0.503xh;0,0.0797xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Bea Retamal y Dani García anuncian su ruptura</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/moda-belleza/belleza/a39426980/paula-echevarria-ballet/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El secreto de Paula Echevarría para lucir cuerpazo" data-vars-ga-outbound-link="https://www.diezminutos.es/moda-belleza/belleza/a39426980/paula-echevarria-ballet/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Paula&#x20;Echevarr&#x00ED;a,&#x20;su&#x20;secreto&#x20;para&#x20;lucir&#x20;cuerpazo"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paulaechevarriacuerpoentero-1647262397.jpg?crop=1xw:0.21905805038335158xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paulaechevarriacuerpoentero-1647262397.jpg?crop=1xw:0.21905805038335158xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paulaechevarriacuerpoentero-1647262397.jpg?crop=1xw:0.21905805038335158xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paulaechevarriacuerpoentero-1647262397.jpg?crop=1xw:0.21905805038335158xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paulaechevarriacuerpoentero-1647262397.jpg?crop=1xw:0.21905805038335158xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">El secreto de Paula Echevarría para lucir cuerpazo</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/famosos-corazon/famosos-espanoles/g39426224/redes-david-bustamante-reencuentro-geno/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Bustamante se reencuentra con alguien muy especial" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/g39426224/redes-david-bustamante-reencuentro-geno/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="David&#x20;Bustamante"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-bustamante-criticas-1633621311.jpg?crop=1.00xw:0.335xh;0.00160xw,0.105xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-bustamante-criticas-1633621311.jpg?crop=1.00xw:0.335xh;0.00160xw,0.105xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-bustamante-criticas-1633621311.jpg?crop=1.00xw:0.335xh;0.00160xw,0.105xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-bustamante-criticas-1633621311.jpg?crop=1.00xw:0.335xh;0.00160xw,0.105xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-bustamante-criticas-1633621311.jpg?crop=1.00xw:0.335xh;0.00160xw,0.105xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Bustamante se reencuentra con alguien muy especial</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/familia-real/otras-monarquias/g39351135/arbol-genealogico-familia-real-de-monaco/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Familia real de Mónaco: descubre quién es quién" data-vars-ga-outbound-link="https://www.diezminutos.es/familia-real/otras-monarquias/g39351135/arbol-genealogico-familia-real-de-monaco/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Familia&#x20;real&#x20;de&#x20;M&#x00F3;naco"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/princess-charlene-of-monaco-and-prince-albert-ii-of-monaco-news-photo-1647256080.jpg?crop=0.998xw:0.755xh;0,0.0671xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/princess-charlene-of-monaco-and-prince-albert-ii-of-monaco-news-photo-1647256080.jpg?crop=0.998xw:0.755xh;0,0.0671xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/princess-charlene-of-monaco-and-prince-albert-ii-of-monaco-news-photo-1647256080.jpg?crop=0.998xw:0.755xh;0,0.0671xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/princess-charlene-of-monaco-and-prince-albert-ii-of-monaco-news-photo-1647256080.jpg?crop=0.998xw:0.755xh;0,0.0671xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/princess-charlene-of-monaco-and-prince-albert-ii-of-monaco-news-photo-1647256080.jpg?crop=0.998xw:0.755xh;0,0.0671xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Familia real de Mónaco: descubre quién es quién</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/familia-real/otras-monarquias/g19142336/alberto-de-monaco-cumpleanos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alberto cumple 64 años y recibe el mejor regalo" data-vars-ga-outbound-link="https://www.diezminutos.es/familia-real/otras-monarquias/g19142336/alberto-de-monaco-cumpleanos/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Alberto&#x20;de&#x20;M&#x00F3;naco,&#x20;su&#x20;vida&#x20;en&#x20;im&#x00E1;genes"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/prince-albert-ii-of-monaco-greets-the-crowd-from-the-palace-news-photo-1647250603.jpg?crop=1.00xw:0.757xh;0,0.0760xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/prince-albert-ii-of-monaco-greets-the-crowd-from-the-palace-news-photo-1647250603.jpg?crop=1.00xw:0.757xh;0,0.0760xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/prince-albert-ii-of-monaco-greets-the-crowd-from-the-palace-news-photo-1647250603.jpg?crop=1.00xw:0.757xh;0,0.0760xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/prince-albert-ii-of-monaco-greets-the-crowd-from-the-palace-news-photo-1647250603.jpg?crop=1.00xw:0.757xh;0,0.0760xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/prince-albert-ii-of-monaco-greets-the-crowd-from-the-palace-news-photo-1647250603.jpg?crop=1.00xw:0.757xh;0,0.0760xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Alberto cumple 64 años y recibe el mejor regalo</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/famosos-corazon/famosos-espanoles/a39425141/claudia-osborne-problemas-embarazo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Claudia ¿qué molestias tiene en el embarazo?" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39425141/claudia-osborne-problemas-embarazo/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Claudia&#x20;Osborne"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/claudia-osborne-1640107768.jpg?crop=1.00xw:0.334xh;0,0.0958xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/claudia-osborne-1640107768.jpg?crop=1.00xw:0.334xh;0,0.0958xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/claudia-osborne-1640107768.jpg?crop=1.00xw:0.334xh;0,0.0958xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/claudia-osborne-1640107768.jpg?crop=1.00xw:0.334xh;0,0.0958xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/claudia-osborne-1640107768.jpg?crop=1.00xw:0.334xh;0,0.0958xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Claudia ¿qué molestias tiene en el embarazo?</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/famosos-corazon/famosos-extranjeros/a39425543/rebel-wilson-perdida-de-peso-bafta-2022/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Rebel Wilson: su pérdida de peso en los BAFTA 2022" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-extranjeros/a39425543/rebel-wilson-perdida-de-peso-bafta-2022/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Rebel&#x20;Wilson&#x20;en&#x20;los&#x20;premios&#x20;BAFTA&#x20;2022"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rebel-wilson-perdida-de-peso-elle-1-1647243652.jpg?crop=1.00xw:0.324xh;0,0.0363xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rebel-wilson-perdida-de-peso-elle-1-1647243652.jpg?crop=1.00xw:0.324xh;0,0.0363xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rebel-wilson-perdida-de-peso-elle-1-1647243652.jpg?crop=1.00xw:0.324xh;0,0.0363xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rebel-wilson-perdida-de-peso-elle-1-1647243652.jpg?crop=1.00xw:0.324xh;0,0.0363xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rebel-wilson-perdida-de-peso-elle-1-1647243652.jpg?crop=1.00xw:0.324xh;0,0.0363xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Rebel Wilson: su pérdida de peso en los BAFTA 2022</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/famosos-corazon/famosos-extranjeros/g39425369/looks-alfombra-roja-premios-critics-choice-awards-2022/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La alfombra roja de los Critics Choice Awards 2022" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-extranjeros/g39425369/looks-alfombra-roja-premios-critics-choice-awards-2022/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="&#x20;alfombra&#x20;roja&#x20;de&#x20;los&#x20;critics&#x20;choice&#x20;awards&#x20;2022"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alfombra-roja-1647253507.jpg?crop=1.00xw:0.634xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alfombra-roja-1647253507.jpg?crop=1.00xw:0.634xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alfombra-roja-1647253507.jpg?crop=1.00xw:0.634xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alfombra-roja-1647253507.jpg?crop=1.00xw:0.634xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alfombra-roja-1647253507.jpg?crop=1.00xw:0.634xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">La alfombra roja de los Critics Choice Awards 2022</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/famosos-corazon/famosos-espanoles/a39382033/patricia-cerezo-ex-ramon-garcia-nueva-pareja/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Patricia Cerezo estrena pareja y habla de su ex" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a39382033/patricia-cerezo-ex-ramon-garcia-nueva-pareja/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Patricia&#x20;Cerezo&#x20;en&#x20;el&#x20;desfile&#x20;de&#x20;Fernando&#x20;Claro"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/patriciacerezo-1647248861.jpg?crop=1.00xw:0.356xh;0,0.0405xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/patriciacerezo-1647248861.jpg?crop=1.00xw:0.356xh;0,0.0405xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/patriciacerezo-1647248861.jpg?crop=1.00xw:0.356xh;0,0.0405xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/patriciacerezo-1647248861.jpg?crop=1.00xw:0.356xh;0,0.0405xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/patriciacerezo-1647248861.jpg?crop=1.00xw:0.356xh;0,0.0405xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Patricia Cerezo estrena pareja y habla de su ex</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/en-portada/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="En portada" data-vars-ga-outbound-link="https://www.diezminutos.es/en-portada/">En portada</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/famosos-corazon/famosos-espanoles/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Famosos españoles" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/">Famosos españoles</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/famosos-corazon/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Famosos" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/">Famosos</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.diezminutos.es/famosos-corazon/famosos-espanoles/news/a9799/anabel-pantoja-sigue-en-salvame/" title="¿Seguirá Anabel Pantoja en &#039;Sálvame&#039; tras las declaraciones de su tía?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Seguirá Anabel Pantoja en &#039;Sálvame&#039; tras las declaraciones de su tía?" data-vars-ga-outbound-link="//www.diezminutos.es/famosos-corazon/famosos-espanoles/news/a9799/anabel-pantoja-sigue-en-salvame/">¿Seguirá Anabel Pantoja en 'Sálvame' tras las declaraciones de su tía?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.diezminutos.es/famosos-corazon/famosos-espanoles/news/g19465/anabel-pantoja-explica-por-que-sigue-en-salvame/" title="Anabel Pantoja se defiende y explica por qué sigue en &#039;Sálvame&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Anabel Pantoja se defiende y explica por qué sigue en &#039;Sálvame&#039;" data-vars-ga-outbound-link="//www.diezminutos.es/famosos-corazon/famosos-espanoles/news/g19465/anabel-pantoja-explica-por-que-sigue-en-salvame/">Anabel Pantoja se defiende y explica por qué sigue en 'Sálvame'</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.diezminutos.es/famosos-corazon/famosos-espanoles/news/g18227/anabel-pantoja-esta-muy-dolida-no-es-imprescindible-en-salvame/" title="Anabel Pantoja no es querida por sus compañeros" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Anabel Pantoja no es querida por sus compañeros" data-vars-ga-outbound-link="//www.diezminutos.es/famosos-corazon/famosos-espanoles/news/g18227/anabel-pantoja-esta-muy-dolida-no-es-imprescindible-en-salvame/">Anabel Pantoja no es querida por sus compañeros</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.diezminutos.es/teleprograma/programas-tv/a38770952/anabel-pantoja-vuelve-salvame/" title="Ya hay fecha para la vuelta de Anabel a la TV" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ya hay fecha para la vuelta de Anabel a la TV" data-vars-ga-outbound-link="//www.diezminutos.es/teleprograma/programas-tv/a38770952/anabel-pantoja-vuelve-salvame/">Ya hay fecha para la vuelta de Anabel a la TV</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.diezminutos.es/famosos-corazon/famosos-espanoles/a35636482/anabel-pantoja-deja-salvame/" title="Anabel Pantoja deja Sálvame" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Anabel Pantoja deja Sálvame" data-vars-ga-outbound-link="//www.diezminutos.es/famosos-corazon/famosos-espanoles/a35636482/anabel-pantoja-deja-salvame/">Anabel Pantoja deja Sálvame</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.diezminutos.es/famosos-corazon/famosos-espanoles/a33491234/anabel-pantoja-ausencia-cumpleanos-isabel-pantoja-boda/" title="Anabel se ausenta unas horas del cumple de Isabel" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Anabel se ausenta unas horas del cumple de Isabel" data-vars-ga-outbound-link="//www.diezminutos.es/famosos-corazon/famosos-espanoles/a33491234/anabel-pantoja-ausencia-cumpleanos-isabel-pantoja-boda/">Anabel se ausenta unas horas del cumple de Isabel</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="38572964-262f-4961-84d9-672a4a118667">
		<div class="end-of-content-playlist" data-interpolate=1>
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Diez Minutos Home" title="Diez Minutos Home">
				




	<svg viewBox="0 0 528 385" version="1.1">
    <defs>
        <filter x="-1.6%" y="-2.8%" width="104.3%" height="107.2%" filterUnits="objectBoundingBox" id="filter-2">
            <feOffset dx="4" dy="4" in="SourceAlpha" result="shadowOffsetOuter1"></feOffset>
            <feGaussianBlur stdDeviation="3" in="shadowOffsetOuter1" result="shadowBlurOuter1"></feGaussianBlur>
            <feColorMatrix values="0 0 0 0 0   0 0 0 0 0   0 0 0 0 0  0 0 0 0.4 0" type="matrix" in="shadowBlurOuter1"></feColorMatrix>
        </filter>
    </defs>
    <g id="DM-Logo">
        <polygon id="Shape" fill="#CD0708" points="528 385 0 385 0 0 528 0"></polygon>
        <path d="M121.995,75 L66.001,75 L66.001,228.381 L121.995,228.381 C126.303,228.381 196.173,228.381 196.173,152.769 C196.173,77.155 137.309,75 121.995,75 L121.995,75 Z M121.995,203.734 L98.306,203.734 L98.545,99.886 L121.996,99.886 C127.738,99.886 162.434,102.517 162.434,152.769 C162.432,202.541 121.995,203.734 121.995,203.734 L121.995,203.734 Z M200.719,228.381 L233.022,228.381 L233.022,75 L200.719,75 L200.719,228.381 Z M242.355,75 L341.9,75 L341.9,99.886 L274.661,99.886 L274.661,137.216 L338.071,137.216 L338.071,161.742 L274.661,161.742 L274.661,203.617 L344.054,203.617 L344.054,228.381 L242.355,228.381 L242.355,75 Z M351.707,75 L459.382,75 L459.382,101.322 L387.116,203.736 L460.577,203.736 L460.577,228.381 L349.548,228.381 L349.548,202.541 L421.816,99.888 L351.468,99.888 L351.707,75 Z M66.001,236.28 L89.618,236.28 L106.078,288.412 L122.729,236.28 L145.876,236.28 L145.876,307.346 L132.242,307.346 L132.242,247.401 L111.972,307.345 L99.811,307.345 L79.911,247.401 L79.911,307.346 L66,307.346 L66,236.28 L66.001,236.28 Z M151.036,236.28 L166.022,236.28 L166.022,307.346 L150.913,307.346 L151.036,236.28 Z M171.057,236.28 L190.464,236.28 L219.085,292.218 L219.085,236.28 L232.598,236.28 L232.598,307.346 L212.577,307.346 L184.57,252.066 L184.57,307.346 L171.181,307.346 L171.057,236.28 Z M251.27,236.28 L251.27,281.783 C251.27,287.926 253.603,297.993 265.644,297.993 C277.68,297.993 279.645,287.926 279.645,281.783 L279.645,236.28 L294.139,236.28 C294.139,236.28 294.26,270.856 294.26,281.783 C294.26,292.712 288.982,309.414 265.146,309.414 C241.315,309.414 236.895,292.597 236.895,281.783 L236.895,236.28 L251.27,236.28 Z M296.964,236.28 L351.009,236.28 L351.009,248.382 L331.602,248.382 L331.602,307.347 L316.371,307.347 L316.371,248.504 L297.089,248.504 L296.964,236.28 Z M461.32,249.367 L447.805,254.031 C445.966,249.734 444.487,246.169 437.119,245.805 C429.75,245.437 426.064,250.718 426.064,253.91 C426.064,257.102 424.837,260.053 440.802,265.205 C460.468,271.557 462.795,279.695 462.795,287.185 C462.795,294.675 457.634,309.533 435.28,309.533 C412.923,309.533 409.485,292.708 409.485,292.708 L422.992,287.556 C423.116,289.642 424.96,297.868 435.647,297.868 C446.334,297.868 447.563,291.114 447.563,288.783 C447.563,286.451 449.898,283.011 432.82,277.365 C411.8,270.409 411.081,261.277 411.081,255.873 C411.081,250.467 414.028,234.631 436.878,234.631 C459.72,234.631 461.32,249.367 461.32,249.367 L461.32,249.367 Z M378.405,234.692 C359.846,234.692 344.801,246.678 344.801,272.166 C344.801,297.658 359.846,309.64 378.405,309.64 C396.96,309.64 412.002,297.836 412.002,272.166 C412.002,246.498 396.96,234.692 378.405,234.692 L378.405,234.692 Z M378.405,297.779 C368.556,297.779 360.565,290.753 360.565,271.99 C360.565,253.223 368.55,246.2 378.405,246.2 C388.25,246.2 396.239,253.223 396.239,271.99 C396.239,290.752 388.254,297.779 378.405,297.779 L378.405,297.779 Z" id="logo-text" fill="#000000" filter="url(#filter-2)"></path>
        <path d="M121.995,75 L66.001,75 L66.001,228.381 L121.995,228.381 C126.303,228.381 196.173,228.381 196.173,152.769 C196.173,77.155 137.309,75 121.995,75 L121.995,75 Z M121.995,203.734 L98.306,203.734 L98.545,99.886 L121.996,99.886 C127.738,99.886 162.434,102.517 162.434,152.769 C162.432,202.541 121.995,203.734 121.995,203.734 L121.995,203.734 Z M200.719,228.381 L233.022,228.381 L233.022,75 L200.719,75 L200.719,228.381 Z M242.355,75 L341.9,75 L341.9,99.886 L274.661,99.886 L274.661,137.216 L338.071,137.216 L338.071,161.742 L274.661,161.742 L274.661,203.617 L344.054,203.617 L344.054,228.381 L242.355,228.381 L242.355,75 Z M351.707,75 L459.382,75 L459.382,101.322 L387.116,203.736 L460.577,203.736 L460.577,228.381 L349.548,228.381 L349.548,202.541 L421.816,99.888 L351.468,99.888 L351.707,75 Z M66.001,236.28 L89.618,236.28 L106.078,288.412 L122.729,236.28 L145.876,236.28 L145.876,307.346 L132.242,307.346 L132.242,247.401 L111.972,307.345 L99.811,307.345 L79.911,247.401 L79.911,307.346 L66,307.346 L66,236.28 L66.001,236.28 Z M151.036,236.28 L166.022,236.28 L166.022,307.346 L150.913,307.346 L151.036,236.28 Z M171.057,236.28 L190.464,236.28 L219.085,292.218 L219.085,236.28 L232.598,236.28 L232.598,307.346 L212.577,307.346 L184.57,252.066 L184.57,307.346 L171.181,307.346 L171.057,236.28 Z M251.27,236.28 L251.27,281.783 C251.27,287.926 253.603,297.993 265.644,297.993 C277.68,297.993 279.645,287.926 279.645,281.783 L279.645,236.28 L294.139,236.28 C294.139,236.28 294.26,270.856 294.26,281.783 C294.26,292.712 288.982,309.414 265.146,309.414 C241.315,309.414 236.895,292.597 236.895,281.783 L236.895,236.28 L251.27,236.28 Z M296.964,236.28 L351.009,236.28 L351.009,248.382 L331.602,248.382 L331.602,307.347 L316.371,307.347 L316.371,248.504 L297.089,248.504 L296.964,236.28 Z M461.32,249.367 L447.805,254.031 C445.966,249.734 444.487,246.169 437.119,245.805 C429.75,245.437 426.064,250.718 426.064,253.91 C426.064,257.102 424.837,260.053 440.802,265.205 C460.468,271.557 462.795,279.695 462.795,287.185 C462.795,294.675 457.634,309.533 435.28,309.533 C412.923,309.533 409.485,292.708 409.485,292.708 L422.992,287.556 C423.116,289.642 424.96,297.868 435.647,297.868 C446.334,297.868 447.563,291.114 447.563,288.783 C447.563,286.451 449.898,283.011 432.82,277.365 C411.8,270.409 411.081,261.277 411.081,255.873 C411.081,250.467 414.028,234.631 436.878,234.631 C459.72,234.631 461.32,249.367 461.32,249.367 L461.32,249.367 Z M378.405,234.692 C359.846,234.692 344.801,246.678 344.801,272.166 C344.801,297.658 359.846,309.64 378.405,309.64 C396.96,309.64 412.002,297.836 412.002,272.166 C412.002,246.498 396.96,234.692 378.405,234.692 L378.405,234.692 Z M378.405,297.779 C368.556,297.779 360.565,290.753 360.565,271.99 C360.565,253.223 368.55,246.2 378.405,246.2 C388.25,246.2 396.239,253.223 396.239,271.99 C396.239,290.752 388.254,297.779 378.405,297.779 L378.405,297.779 Z" id="logo-text" fill="#FFFFFF"></path>
    </g>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/diezminutos.es" target="_blank" data-social-key="facebook" aria-label="Diez Minutos Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/diezminutos_es" target="_blank" data-social-key="twitter" aria-label="Diez Minutos Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
 <div class="social-button social-button-pinterest footer-social-menu-item" role="none"
	data-tracking-id="share-button-pinterest"
>
	
	<a aria-label="Diez Minutos Pinterest Page" class="social-button-link" href="https://www.pinterest.es/revistadiezminu/" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest " aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistadiezminutos/" target="_blank" data-social-key="instagram" aria-label="Diez Minutos Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/diezminutostv" target="_blank" data-social-key="youtube" aria-label="Diez Minutos YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/desvistiendo-a-letizia/"  rel="nofollow">Desvistiendo a Letizia</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="/familia-real/"  rel="nofollow">Familia Real Española</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/gente-con-estilo/"  rel="nofollow">Gente con estilo</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="/es/meghan-markle-prometida-principe-enrique/"  rel="nofollow">Meghan Markle</a></li>
<li class="footer-menu-item nav-item" data-id="5"><a href="/teleprograma/programacion-tv/"  rel="nofollow">Programación TV</a></li>
<li class="footer-menu-item nav-item" data-id="6"><a href="/teleprograma/series-tv/"  rel="nofollow">Series TV</a></li>
<li class="footer-menu-item nav-item" data-id="7"><a href="/telenovela/amar-es-para-siempre/"  rel="nofollow">Amar es para siempre</a></li>
<li class="footer-menu-item nav-item" data-id="8"><a href="/telenovela/el-secreto-de-puente-viejo/"  rel="nofollow">El secreto de Puente Viejo</a></li>
<li class="footer-menu-item nav-item" data-id="9"><a href="/es/informacion/a1556/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="10"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="11"><a href="/es/informacion/a1567/edicion-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="12"><a href="/es/informacion/a3531/app-diezminutos-movil/"  rel="nofollow">Aplicación Móvil</a></li></ul>

										<img data-src="https://assets.hearstapps.com/sites/diezminutos/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				width="144" height="41"
				alt="Hearst Magazines ES - Diezminutos, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Diezminutos, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Diez Minutos participa en varios programas de afiliación de marketing, lo que significa que Diez Minutos recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2022 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="http://www.hearst.es/aviso-legal" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="http://www.hearst.es/publicidad/diez-minutos/" target="_blank" >Publicidad</a></li></ul>

									<ul class="footer-legal-menu footer-legal-menu-onetrust">
				<li class="footer-legal-menu-item nav-item">
					<a class="ot-sdk-show-settings" data-ignore-geolocation="true" href="#">Ajuste de Cookies</a>
				</li>
			</ul>
					</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		f = ["https://assets.hearstapps.com/sites/diezminutos/assets/css/standard-article.da8528e.css"],
		m = ["https://assets.hearstapps.com/sites/diezminutos/assets/css/standard-article-mobile.61c988d.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			var l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			d.head.appendChild(l);
		}
	} );
} )( document, Modernizr );
</script><script src="https://assets.hearstapps.com/moapt/moapt-hdm.latest.js" async></script>
<script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.f3148d2.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" async></script>
<script id="assets/dist/js/font-observer" src="https://assets.hearstapps.com/assets/dist/js/font-observer.4cc001d.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

